Souci sur l'unité principale [Fermé]

Signaler
-
 Walful -
Bonjour,

Je sais que le dernier message est de 2015 mais moi je viens de rencontré un problème sur ce home,
quand je l'allume tout les voyants clignote et l'affichage au démarrage ( blu ray disc ) rest indéfiniment.
Et c'est marqué "HDMI 1" au démarrage au lieu de " HELLO ".
quelqu'un un eu ce problème ?

Configuration: Windows / Chrome 75.0.3770.100

6 réponses

Messages postés
97252
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
2 août 2020
5 920
Bonjour,
Ma boule de cristal étant en panne, impossible de savoir à quoi correspond ce "dernier message de 2015 "
Quelle est la référence complète de ton matériel ?
bonjour,
j'étais sur un vieux post avec comme sujet "home cinéma sony bdv nf7220" et j'ai laisser un message a la suite, mais que je ne vois apparemment pas donc je comprends votre message (qui m'as fait rire haha)

Donc mon home cinéma sony est le bdv nf7220.
je l'ai acheté a la FNAC en 2015 donc garantie expirée

son problème : quand j'allume il m'affiche sur l'écran de ma TV " blu ray disc " ( comme d'habitude), mais indéfiniment (pas comme d'habitude :) ) et l'écran de l'unité principale affiche " HDMI 1 " au lieu de " HELLO ". les touches clignotes aussi et ça reste comme ça jusqu’à que ça s'éteint ou que ce soit moi qui l'éteigne.

je sais pas si quelqu'un a eu ce souci, il m'a coûté 450€ et je trouve que c'est grave qu'a ce prix la un home sony s'arrête de fonctionné.

cordialement
Messages postés
97252
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
2 août 2020
5 920
Re,
Essayer de tout débrancher, câbles HDMI, antenne et prise du secteur , attendre cinq minutes et rebrancher.
Si cela ne marche pas et si tu a accès au menu , faire un "retour aux réglages d'usine"
Voir page 57 de la notice, à télécharger ici
https://www.sony.fr/electronics/support/res/manuals/Z015/Z015222111.PDF
mais tu devra refaire toute l'installation et réglages.

J'appelle un chat un chat *
     *en Français dans le texte
re,
Oui j'ai débrancher déjà mais c'est pareil, je ne peut pas accéder au menu j'ai toujours le fameux "blu ray disc" afficher .. il n'y a pas un petit bouton quelque part afin de le réinitialiser ? ou un trou dans le quel il faut enfoncé une épingle ?

merci en tout de cette réactivité incroyable
Messages postés
97252
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
2 août 2020
5 920
Mais de rien et non, je ne vois pas autre chose, essaie de contacter le SAV de Sony ?
Bonjour,
Je sent l'interminable combat avec sony si je fait appel a eu, temps d'attente, prix exorbitant, envoi du home a mes frais etc ....

Sauf s'il y a un numéro ?