Telephone fixe panasonic KX-TG6821FR [Résolu/Fermé]

Signaler
-
Messages postés
39204
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
14 octobre 2020
-
j'ai acheté un teléphone fixe panasonic KX-TG6821FR avec repondeur et pour configurer ce repondeur je ne trouve plus la fonction.."décocher "reponse simple" comme cette fonction doit être cochée je ne peux pas ni voir ni écouter si j'ai des messages ...je suis sure que je l'ai vu au départ de la config mais je ne la retrouve plus ...merci à qui pourra m'aider !!!dans la notice il est ecrit qu'il faut passer par :"enregistrement appelant..c'est ce que je fais, mais ils disent ensuite d'aller dans la section 2 pour decocher "reponse simple"..et il n'y en a pas ....

1 réponse

Messages postés
39204
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
14 octobre 2020
8 772
Bonjour,
Pour le répondeur simple, si je comprends bien la notice
1) touche [menu] au clavier taper #305
2) avec le les flèches du navigateur descendre jusqu'à Répondeur simple (vous devez trouver dans l'ordre 3 puis 1 puis 0 - 0 =répondeur simple)
régler sur 3 (c'est la durée de 3 minutes que vous donnez à votre correspondant pour son message)
3)Appuyer sur OK.
4)Appuyer sur "Raccrocher".

A vérifier aussi le nombre de sonneries
1)Touche [menu] taper #211
2)Avec les fléches du navigateur aller jusqu'a 4
3)Appuyer sur OK
4)Appuyer sur la touche "Raccrocher"
4 sonneries étant le bon réglage... la messagerie vocale des opérateurs téléphoniques étant par défaut réglée à 5 sonneries.
merci beaucoup..j'ai fait tout ça plusieurs fois mais je ne trouve pas cette fameuse selection qui devrait être dans "temps d'enregistrement"...et qui est de decocher "reponse simple"c'est une option qui empeche l'enregistrement du message de celui qui appelle ...je ne trouve cette option nulle part..car j'ai suivi à la lettre ce que vous m'indiquez...je vais essayer de recommencer ..en tous cas merci infiniment de m'avoir donné un peu de votre temps !!!bonne fin de journée !!!
Messages postés
39204
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
14 octobre 2020
8 772 > mimi85
si vous regardez la page 26 de la notice
Extrait

À coté de réglage "O : Répondeur Simple" il y a petit 3 qui renvoie vers
*3 Ce menu ne s’affiche pas lorsque vous faites défiler les menus à l’écran. Il est uniquement disponible en code de commande direct.
Il n'y pas pas à décocher quoique ce soit... il faut au contraire valider la valeur 3 minutes.

Je pense que le problème est dans le nombre de sonneries qui devrait être réglé sur 4 à vérifier.
encore moi...j'ai fini par trouver ..il suffisait de mettre moins de sonneries pour que le message s'enregistre !!! ...merci et bonne soirée !!
j'ai mis 2 sonneries et tout est enfin ok !!merci merci !!
Messages postés
39204
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
14 octobre 2020
8 772 > mimi85
Deux sonneries c'est très peu (environ 10 secondes).... vous pouvez aller jusqu'à 4...