Plus de signal d ' un coup

Résolu/Fermé
Fabrice - Modifié le 2 janv. 2018 à 22:47
 Fabrice - 6 janv. 2018 à 20:54
Bonjour,

Après avoir remplacé mon antenne spécial TNT avec filtre 4G (antenne vendu a electro depot avec de tres bon avis) et remplacer le câble, l ' ampli et le répartiteur tout fonctionné parfaitement pendant quelques jours lorsqu ' une après-midi entre 13 et 17h j ' ai tout perdu. À ce jour, J ' ai de nouveau remplacé l ' antenne et branché en direct mon téléviseur ( 2mètres de câble ) mais toujours rien! Aurais-il un problème avec les antennes 4G ? En effet, il y a 2 mois j ' avais reçu un courrier me disant qu' il se pourrait qu' il y ait des perturbations pour capter la TNT! Je ne sais pas quoi faire...????
Par contre, petit détail supplémentaire et pas des moindres;
J ' ai tout remplacé car mon ancien câble était croqué et donc de l ' eau s ' infiltré au niveau de l ' amplificateur. Celui-ci aurait-il détérioré les tuners de mes téléviseurs?
Demain, je vais essayer une de mes tv chez mes parents pour voir si c ' est le cas chez eux .
Bien à vous

4 réponses

Merci Andy,
en effet après avoir rechercher les chaînes TNT d ' un de mes 2 téléviseurs chez mes parents à quelques 2/3 kilomètres de mon domicile celui-ci a capté toutes les chaînes. Donc les tuners ne sont pas endommagés.
Aucun problème de l ' émetteur appriori.
Ayant pourtant était livreur/installateur de meuble, électroménager et de télévision son/ hi-fi pendant 13 ans et technicien poseur de compteur actuellement j ' ai de nombreuses connaissances mais pour le coup là je suis dans une impasse!
Hier avant de demander l ' échange de l ' antenne je l ' avais pourtant testée en direct dans mon salon avec 1 mètre de câble et je n ' ai pas jamais eu la moindre image même saccadé . Mon père parle de mettre des filtres anti 4G derrière mes téléviseurs , pourtant l ' antenne y ait équipée apparamment... antenne e49 électro dépôt.
Alors bon, il est vrai mon fil passe sous la toiture et j ' ai posé du placo depuis... mais je les ai démonté et j ' ai trouvé que le fil était croqué a 2 endroits mais je l' ai coupé afin qu' il ne soit plus croqué. De plus, depuis cette perte de chaînes du vent violent souffle..ce qui n ' est pas du tout favorable à la réception.
Enfin bref, samedi je pense que je vais de nouveau vérifier tout cela en repartant à zéro.
Encore merci et meilleurs voeux à vous pour cette année
4
Andy31200 Messages postés 138031 Date d'inscription mardi 1 octobre 2013 Statut Modérateur Dernière intervention 2 février 2023 11 805
4 janv. 2018 à 09:19
Mais de rien et repasse donner de tes nouvelles
0