[CPL] Devolo dLAN® 550+ WiFi : Problème réseau ? [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
jeudi 28 juillet 2016
Statut
Membre
Dernière intervention
24 octobre 2017
-
Messages postés
92064
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
3 juillet 2020
-
Bonjour,

J'ai depuis une semaine un problème avec ma prise wifi Devolo dLAN® 550+ WiFi.
Je l'ai utilisé depuis plus d'un mois, je n'avais aucun soucis, que ce soit avec mon ordinateur, mes consoles de jeu et mon téléphone.
Mais depuis une semaine, ma connexion se coupe à intervalles réguliers pendant plusieurs minutes (les coupures peuvent durer jusqu'à une heure) et elle ne fonctionne avec aucun de mes appareils, qu'ils soit branchés en Ethernet ou non. Ça me dérange beaucoup, étant donné que j'utilise beaucoup Internet.

Avez-vous une solution ?

Merci d'avance.

3 réponses

Essayez ceci (pour moi cela a marché ) : Il faut réinitialiser toutes les prises : appui long sur le bouton de la prise émettrice (celle reliée à la box) et pour les prises réceptrices appui avec une aiguille dans l'encoche ou bien télécharger et installer le logiciel de gestion des prises > mise à jour >paramètres > réinitialisation (retour aux paramètres d'usine) ; resynchroniser les prises dans la même pièce que la box, puis les rebrancher aux endroits souhaités; il se peut que lors d'une recherche de wifi, le nom "Devolo" soit remplacé par celui de la box.
21
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65204 internautes nous ont dit merci ce mois-ci

Messages postés
92064
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
3 juillet 2020
9 921
Salut, merci,
oui, c'est la base de ce qu'il faut faire quand ça ne fonctionne plus du tout.
Mais si on a des coupures intermittentes à cause de pollution électromagnétique, ça ne réparera pas forcément.
désappairer par un appui long (10s) ou bouton reset sur les devolo.
Réappairer par un appui court (2s) en les mettant sur une multiprise, c'est plus pratique.
Messages postés
43686
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
27 mai 2020
7 582
Bonsoir...

Essaie d'inverser les 2 CPL entre elles...moi, ça a fait un miracle !

Cdt,
@+
PS : on suppose qu'elles ne sont pas en aval d'une multiprise....:)
Messages postés
3
Date d'inscription
jeudi 28 juillet 2016
Statut
Membre
Dernière intervention
24 octobre 2017

Bonsoir !

J'ai essayé d'inverser les deux comme tu me l'as conseillé, mais ça n'a pas fonctionné...
Par contre, depuis que je les aie remises à leur place, tout fonctionne parfaitement, je ne sais pas pourquoi.

Merci quand même d'avoir essayé de m'aider ^^

A+
Messages postés
92064
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
3 juillet 2020
9 921 >
Messages postés
3
Date d'inscription
jeudi 28 juillet 2016
Statut
Membre
Dernière intervention
24 octobre 2017

Salut,
les jours où les modems CPL seront fiables, il fera chaud.
Ce n'est pas vraiment leur faute, mais celle de l'installation électrique qu'ils essaient d'utiliser au mieux de leur besoin, elle est très sensible à toutes sortes de perturbations électromagnétiques venues de divers appareils, dont les CPL eux mêmes.
Messages postés
43686
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
27 mai 2020
7 582
Oupssssssssssssssss...j'avais oublié de te dire de les remettre à leur place respective ( ce que tu as fait !) si jamais l'inversion ne faisait rien, mais j'avais eu le cas aussi...
En revanche, pour l'explication, je ne sais pas...et je ne sais même pas si quelqu'un sait !
Les mystères de l'informatique et de l'électronique, ceci couplé à la téléphonie !!!!
@+

Messages postés
92064
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
3 juillet 2020
9 921
là on est plutôt dans le domaine de la radio ...
Messages postés
43686
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
27 mai 2020
7 582 >
Messages postés
92064
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
3 juillet 2020

Aussi.....! ;)