Mon Asus Transformer Book T100 ne veux plus s'allumer

[Résolu/Fermé]
Signaler
Messages postés
12
Date d'inscription
jeudi 18 février 2016
Statut
Membre
Dernière intervention
20 juin 2019
-
 Babou -
Bonjour,

Comme dis dans le titre, mon Asus Transformer Book T100 ne veux plus s'allumer correctement subitement. Lorsque je l'allume, l’écran de démarrage avec les billes qui tournes et le logo Asus apparait quelques secondes, puis :

- Soit l'ordinateur s'éteint tout d'un coup avec un "CLAC"

- Soit Windows 10 m'affiche sur font bleu un message comme quoi mon ordi, machin machin ... (Désolé, je ne vois plus le message alors je ne pourrai pas vous dire ce qu'il me dit précisément). Ce que je sais, c'est qu'il me propose d'aller dans le bios ...

Je me fiche complètement de perdre tout ce qu'il y a sur mon disque dur donc toutes vos réponses sont permises !

Un grand merci pour ceux qui me répondes,

Thibault

1 réponse

Messages postés
31572
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
22 septembre 2021
2 756
Salut,

Age de l'engin ? encore sous garantie (constructeur ou vendeur, soit 2 ans) ?

La procédure de reset a donné quoi ? (power 20 secondes à l’extinction pour être sur de l'éteindre ) puis power et F9.

J'ai eu un souci identique (ne s'allume plus du jour au lendemain avec ce "clac"), =>retour usine
6
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Merci pour la réponse... Power et f9 nickel...