"votre connexion n'est pas privée"...pb connexion à messagerie [Fermé]

Signaler
Messages postés
5
Date d'inscription
mercredi 1 mars 2017
Statut
Membre
Dernière intervention
2 mars 2017
-
 moemma -
Bonjour,
Je suis allée quelques jours en Italie. Dès le 2ème jour, impossible de me connecter à ma messagerie laposte.net sur mon smartphone (alors que pour yahoo, aucun problème) et cela continue alors que je suis rentrée depuis 3 jours (avec l'ordinateur, pas de problème). Quand je me connecte avec l'application Email, aucun message depuis le 21/02; quand j'essaie de passer par google, https://laposte.net, on me dit "votre connexion n'est pas privée". Que faut-il faire?
Merci d'avance pour vos réponses



2 réponses

Messages postés
4522
Date d'inscription
jeudi 21 avril 2005
Statut
Contributeur
Dernière intervention
5 juillet 2019
974
bonjour,
Le problème vient de Chrome pour Android.
le navigateur est redirigé automatiquement vers les pages d’authentifications fournies par les hôtels ou sociétés. Comme la page n'est pas la même que celle originalement demandée, Chrome détecte une erreur.
Pour remédier à cela, il faut utiliser le navigateur internet fourni par défaut dans le téléphone.
Soit on se logge directement en utilisant celui-ci, soit effectuer un copy/paste de l'adresse de la page de connexion et l'introduire dans la barre d'adresse de Chrome
Messages postés
5
Date d'inscription
mercredi 1 mars 2017
Statut
Membre
Dernière intervention
2 mars 2017

Merci pour cette réponse. Mais alors, pourquoi je peux me connecter à ma messagerie yahoo et consulter les autres pages google? Il n'y a que la messagerie la poste et la page google laposte.net qui posent problème.
Messages postés
4522
Date d'inscription
jeudi 21 avril 2005
Statut
Contributeur
Dernière intervention
5 juillet 2019
974
vous utilisez bien chrome sur votre smartphone ?
Messages postés
5
Date d'inscription
mercredi 1 mars 2017
Statut
Membre
Dernière intervention
2 mars 2017
>
Messages postés
4522
Date d'inscription
jeudi 21 avril 2005
Statut
Contributeur
Dernière intervention
5 juillet 2019

j'ai bien une appli chrome mais j'utilise google simple. Et même si j'utilisais chrome, pourquoi mes messages arriveraient sur yahoo et pas sur laposte.net?
Messages postés
4522
Date d'inscription
jeudi 21 avril 2005
Statut
Contributeur
Dernière intervention
5 juillet 2019
974
C'est un soucis lié au HTTPS.

Essayer de réinitialiser vos navigateurs
Messages postés
5
Date d'inscription
mercredi 1 mars 2017
Statut
Membre
Dernière intervention
2 mars 2017

Merci pour votre réponse. Cependant je ne comprends toujours pas: quand je demande https://sicure.fnac.com ou https://www.labanquepostale.fr, pour ne citer que ces deux ex., il n'y a aucun problème. Apparemment il n'y a que
https://www.laposte.fr/ qui ne fonctionne pas.
Cordialement
Messages postés
4522
Date d'inscription
jeudi 21 avril 2005
Statut
Contributeur
Dernière intervention
5 juillet 2019
974
>
Messages postés
4522
Date d'inscription
jeudi 21 avril 2005
Statut
Contributeur
Dernière intervention
5 juillet 2019

Bonjour,
Oui j'avais déjà vu cette discussion, les problèmes évoqués ne sont pas les mêmes mais il me semble évident qu'il y a un problème d'incompatibilité entre la messagerie laposte et mon smartphone. J'ai rempli le formulaire d'aide , on verra bien ce qu'ils me répondront mais je pense que je vais changer de messagerie pour ne plus être ennuyée en voyage.
Je vous remercie pour vos réponses et pour le temps que vous y avez consacré.
Cordialement