Ram pas détectée

[Résolu/Fermé]
Signaler
-
Messages postés
538
Date d'inscription
mardi 20 août 2013
Statut
Membre
Dernière intervention
21 août 2016
-
Bonjour,

Je viens récemment de monter mon premier pc et jusque la tout allait bien mais je viens de me rendre compte qu'une de mes deux barrettes de ram n est apparement pas détectée puisque j ai placé deux DDR3 HyperX Fury Black, 2 x 4 Go, 1600 MHz, CAS 10 et pourtant mon pc le systeme de mon pc n affiche que 4go de ram

Est-ce que quelqu'un pourrait m'éclairer je ne comprend pas comment cela est possible vu que mes deux barrettes sont identiques et donc compatibles

Merci d'avance

2 réponses

Messages postés
47661
Date d'inscription
dimanche 20 janvier 2008
Statut
Modérateur
Dernière intervention
19 octobre 2021
11 149
Bonjour

Quelle carte mère ?
et comment sont-elle placées ?

Bav
Messages postés
538
Date d'inscription
mardi 20 août 2013
Statut
Membre
Dernière intervention
21 août 2016
76
Sont-elles bien enfoncé ou retiré les pour les remettres
Messages postés
47661
Date d'inscription
dimanche 20 janvier 2008
Statut
Modérateur
Dernière intervention
19 octobre 2021
11 149 >
Messages postés
538
Date d'inscription
mardi 20 août 2013
Statut
Membre
Dernière intervention
21 août 2016

Merci mais ce n'est pas à moi qu'il faut poser la question :-)

Je viens de les retirer et de les remettre et effectivement le probleme semble réglé pourtant elles étaient bien enfoncées.

Je suis désolé de vous avoir dérangés j aurais du faire cela avant de poser ma question sur le forum

Merci quand même d'avoir répondu :-)
Messages postés
538
Date d'inscription
mardi 20 août 2013
Statut
Membre
Dernière intervention
21 août 2016
76
Pas grave sa arrive à tout le monde !