Comment sortir du 'Factory mode' wiko rainbow 4G?

Résolu/Fermé
Tit_Anick
Messages postés
5
Date d'inscription
lundi 28 décembre 2015
Statut
Membre
Dernière intervention
29 décembre 2015
- Modifié par Tit_Anick le 28/12/2015 à 17:52
 Sofiane - 27 janv. 2017 à 23:03
Bonjour à tous,
J'ai un wiko rainbow 4G.
Mon fils de 10 ans a manipulé le téléphone et il est maintenant bloqué sur le factory mode.
Comment faire pour revenir en mode "telephone"?
J'espère qu'il n'a pas reboote.
Je n'y comprends pas grand chose.
Merci de votre pateince et à très vite
Anick

1 réponse

ma04nu
Messages postés
193
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
10 août 2019
11
28 déc. 2015 à 17:56
Je n'ai jamais eu de wiko mais un reboot et la meilleur solution (c'est un redémarage)
Un reset est une remise a zero donc vaux mieux eviter.
4
Tit_Anick
Messages postés
5
Date d'inscription
lundi 28 décembre 2015
Statut
Membre
Dernière intervention
29 décembre 2015

Modifié par Tit_Anick le 28/12/2015 à 18:03
Merci pour ta réponse... mais comment faire ? Via les boutons volume et démarrage... mais ils ne répondent pas!!!
0
ma04nu
Messages postés
193
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
10 août 2019
11
28 déc. 2015 à 18:07
Moi pour SGS1 les boutons volumes servait a sélectionner et le bouton home ou on/off servait a valider/entrer dans le programme.
Si tes touches ne marchent pas il doit y avoir un problème :/
0
Tit_Anick
Messages postés
5
Date d'inscription
lundi 28 décembre 2015
Statut
Membre
Dernière intervention
29 décembre 2015

28 déc. 2015 à 18:08
bon au final j'ai enlevé la batterie et ça marche... rien de perdu!!!
merciiii
0
ma04nu
Messages postés
193
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
10 août 2019
11
29 déc. 2015 à 16:30
derien
0
Fallait resté appuiyer jvien de le fair mnt
0