Pbm TW6 bigben [Fermé]

Signaler
Messages postés
10
Date d'inscription
lundi 23 février 2015
Statut
Membre
Dernière intervention
22 février 2016
-
Messages postés
4807
Date d'inscription
lundi 25 avril 2011
Statut
Membre
Dernière intervention
3 janvier 2017
-
Bonjour,
j'ai récemment acheté une enceinte TW6 bigben. Le problème est que cette belle tour enceinte passe en mode veille au bout de 10 minutes environs, même si le mode "sleep" est désactivé. Je ne peux pas écouter ma musique tranquillement sans à avoir à la rallumer quand elle se coupe...
Svp, aidez-moi... j'ai déjà vérifier qu'il n'y ait pas de "faux contact" au niveau de la prise de courant.
Autre problème moins important, la radio ne marche pas.
Merci d'avance pour vos réponses.
Cordialement.

1 réponse

Messages postés
4807
Date d'inscription
lundi 25 avril 2011
Statut
Membre
Dernière intervention
3 janvier 2017
764
Salut,

2 gros problèmes ça fait un peu beaucoup, si elle est garantie le plus simple et de la retourner au SAV.
Messages postés
10
Date d'inscription
lundi 23 février 2015
Statut
Membre
Dernière intervention
22 février 2016

Oui mais je l'ai eu que depuis 3 jours donc ça m'embête de la renvoyer... surtout que, après avoir regardé sur internet, je ne suis pas le seul à avoir ce problème. Je vais quand même essayer de faire marcher le SAV et on va bien voir si cela aura servi à quelque chose... merci quand même.
Messages postés
4807
Date d'inscription
lundi 25 avril 2011
Statut
Membre
Dernière intervention
3 janvier 2017
764 >
Messages postés
10
Date d'inscription
lundi 23 février 2015
Statut
Membre
Dernière intervention
22 février 2016

" je l'ai eu que depuis 3 jours" "sur internet, je ne suis pas le seul à avoir ce problème" Raison de plus pour le retourner et même demander le remboursement tu es en droit de te rétracter selon la loi c'est 7 jours !!
Ps : Prends une barre de son, tu auras la stéréo.