Valeur comprise entre A et B

Fermé
michel - 8 déc. 2014 à 14:32
PapyLuc51
Messages postés
3677
Date d'inscription
dimanche 3 mai 2009
Statut
Membre
Dernière intervention
29 juin 2022
- 8 déc. 2014 à 15:15
Bonjour,
sur Excel je voudrais indiquer si une valeur est comprise entre deux valeurs A et B

BARRE Michel 13/07/1946 1946 68

Sur mon exemple si mon nage (68) est compris entre 59 et 69 je veux faire apparaitre la catégorie V3M
Par avance merci si vous avez la solution

A voir également:

3 réponses

PapyLuc51
Messages postés
3677
Date d'inscription
dimanche 3 mai 2009
Statut
Membre
Dernière intervention
29 juin 2022
1 127
Modifié par PapyLuc51 le 8/12/2014 à 15:01
Bonjour,

En admettant que le nombre 68 est dans la cellule A1

une formule à appliquer : =SI(ET(A1>58;A1<70);"V3M";"")

Tu mets ce que tu veux pour la valeur faux ("")

Cordialement
0