Bug de Lancement

Résolu/Fermé
Signaler
Messages postés
26
Date d'inscription
mercredi 22 janvier 2014
Statut
Membre
Dernière intervention
22 février 2014
-
Messages postés
26
Date d'inscription
mercredi 22 janvier 2014
Statut
Membre
Dernière intervention
22 février 2014
-
Bonjours a tous et a toute, j'ai mon Minecraft qui veut plus se lancer, j'ai le launcher qui lui s'ouvre, je clique sur Play, La la fenêtre de Mojang s'ouvre, (je vois l'image avec écris Mojang en noir et blanc, donc celui de la dernier version (1.7.4) elle reste afficher 5seconde, et me renvoi sur le Launcher... j'ai tester avec la version 1.7.2 et la sa marche, Avez vous une solution a se mystère ?
Cordialement fallgorde

2 réponses

Messages postés
689
Date d'inscription
lundi 7 octobre 2013
Statut
Membre
Dernière intervention
12 septembre 2015
176
tu peux essayer de re-télécharger la 1.7.4. pour cela, tu dois ouvrir ton .minecraft dans %appdata%, aller dans versions, et supprimer le dossier 1.7.4.
apres, lance minecraft en 1.7.4, le jeu va telecharger la 1.7.4 puis la lancer.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
26
Date d'inscription
mercredi 22 janvier 2014
Statut
Membre
Dernière intervention
22 février 2014
1
Problème résolu, C'est juste que ma CG et pas assez puissante pour lancer le OpenGL 2.1 donc je doit rester en 1.7.2 :3 Merci quand même pour l'aide :)
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci