Pas de connexion réseau [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
samedi 26 octobre 2013
Statut
Membre
Dernière intervention
27 octobre 2013
-
Messages postés
3
Date d'inscription
samedi 26 octobre 2013
Statut
Membre
Dernière intervention
27 octobre 2013
-
Bonsoir,
j'ai un PC HP Pavilion g7.depuis 2 ans sans problème.
Et depuis hier et je n'ai plus de connexion au réseau sans fil.
Merci de votre aide

3 réponses

Messages postés
22104
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
26 décembre 2020
3 489
bonsoir,

vérifiez ça.

https://www.commentcamarche.net/faq/7215-activation-du-wifi-integre-sur-un-pc-portable
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
samedi 26 octobre 2013
Statut
Membre
Dernière intervention
27 octobre 2013
1
Bonjour,

J'ai reussi à resoudre le problème.

J'ai réinitialisé mon réseau WIFI et j'ai changé les différents codes. Tout fonctionne comme avant.

MErci
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
samedi 26 octobre 2013
Statut
Membre
Dernière intervention
27 octobre 2013
1
la diode est bien allumée, mais ca ne fonctionne pas.
Messages postés
22104
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
26 décembre 2020
3 489
re

essayez de faire une restauration système à une date antérieure au problème.



pour windows 7

http://www.chantal11.com/2010/05/restauration-systeme-a-une-date-anterieure-windows-7-8-10/