Problème de magnétoscope besoin d'aide SVP ;-) [Résolu/Fermé]

Signaler
Messages postés
186
Date d'inscription
mercredi 28 février 2007
Statut
Membre
Dernière intervention
3 juillet 2020
-
 scha -
Bonjour,


J'ai voulu utiliser mon vieux magnétoscope mais... le souci c'est que je n'arrive pas à visionner une seule cassette :-( Le magnétoscope, vraisemblablement, est en état de marche puisque qu'il lit bien la cassette mais sur la télé je n'ai aucune image nette (j'arrive à distinguer à travers les points gris et noirs des éléments des films mais impossible d'avoir une seule image correcte.
Savez-vous d'où ça peut venir?

Je suis pas experte en magnétoscope mais je sais qu'il fallait le brancher en péritel à la télé + brancher une prise d'antenne du magnétoscope à la télé et une autre du magnétoscope à la prise d'antenne de la maison/ l'appart. OR, ce que je me demande... c'est que vu que maintenant la télé par antenne dans les immeubles et maisons ça existe plus... est-ce que mon problème viendrait pas de là...

Mais ce que je me demande aussi... c'est pourquoi aurait-on besoin de capter des chaines pour visonner un truc qui est déjà sur une cassette.... Je sais pas si vous voyiez ce que je veux dire... mais je suis en plein questionnement là et ça m'énerve de pas trouver la solution à ce problème :-(
J'ai démonté le magnétoscope, je l'ai nettoyé avec des produits spéciaux... donc là je sais vraiment plus quoi faire...

SVP aidez moi :-(

Merci d'avance ;-)

3 réponses

pour ton soucis il y a 2 possibilités
1-- la K7 regardée est une PAL alors que le lecteur est uniquement SECAM d'où l'image en noir et blanc genre pixelisée et pas de son
2-- les têtes de lectures sont sales, il faut les nettoyer

Le nettoyage est pas difficile si on est minutieux et pas avec "2 mains gauches" (LOL)
*ouvrir la bête
* mettre une K7 et faire lecture, juste pour repérer ou passe la bande
* lors du passage de la bande tu as du repérer le tambour (lecture vidéo) qui tourne et plus vers la droite un bloc de métal duquel partent qq fils (lecture son) ainsi que le rouleau (galet presseur) en caoutchouc noir, ce sont les 3 pièces a bien nettoyer
* enlever la K7 et débrancher du secteur
* avec une lingette (non imbibée de produit !!!) humidifiée avec de l'alcool à 90° nettoyer le tambour dans le sens de rotation, surtout pas de bas en haut, le bloc de métal et le rouleau de caoutchouc, répéter une 2eme fois si nécessaire
* laisser sécher 1/2 h
* tester pour voir si amélioration, si toujours mauvais c'est que la tête de lecture (tambour) est morte
17
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
186
Date d'inscription
mercredi 28 février 2007
Statut
Membre
Dernière intervention
3 juillet 2020
27
Salut!
Merci beaucoup pour ton aide et ces explications détaillées ;-)
J'ai fais ce que tu as expliqué et je pense que la tête de lecture est morte car malgré le nettoyage c'est toujours pareil :-( ça lit mais l'image est à 99% faite de points noirs et blancs, et il n'y a aucun son.
Je vais donc me rabattre sur un autre d'occasion :-(
merci de ce commentaire mais toujours pas d amelioration donc je pense que la tete de lecture hs
Messages postés
186
Date d'inscription
mercredi 28 février 2007
Statut
Membre
Dernière intervention
3 juillet 2020
27
Merci pour ta réponse, mais ça c'est déjà fait :-(
C'est comme si il y avait un problème de lecture de l'image (ça lit bien la cassette car je peux distinguer certains éléments, mais c'est tout brouillé et bien sûr y'a pas de son :-/ )
Messages postés
356
Date d'inscription
mardi 12 mars 2013
Statut
Membre
Dernière intervention
21 octobre 2019
14
Ça ne m'étonnerait pas que ce soit un Philips je n'ai jamais eu d'image avec un trouvé sur une brocante :-)
Messages postés
2766
Date d'inscription
samedi 10 novembre 2012
Statut
Membre
Dernière intervention
1 février 2017
315
a l arriere de ton magneto tu as une peritel , il suffit de l a brancher sur la peritel de ta tv
et sur cette derniere selectionner cette peritel
effectivement pas la peine de brancher le cable antenne
voila