Je n'entends pas les voix dans les films avec mon casque

[Fermé]
Signaler
Messages postés
4
Date d'inscription
mercredi 21 août 2013
Statut
Membre
Dernière intervention
22 août 2013
-
 Clarablabla -
Bonjour,
Je vous explique mon problème: j'ai un casque T'nb pure et un ordinateur portable (très vieux) TravelMate 6592. Jusqu'aujourd'hui, je pouvais regarder des films sans problème. Je peux écouter des musiques avec mon casque; mais quand je regarde les films, j'entends les sons de fond qui sortent assez troubles mais les voix des personnages je les entends absolument pas.
Pouvez-vous m'aider, svp?
Merci.

2 réponses


Coucou ^^J'avais le meme probleme et j'ai fais :
-panneau de configuration
-Audio
-Gérer les peripheriques audio
-Clique sur mon casque
-Niveaux
-Balance
-j'ai baissé le 1 et voilà probleme reglé :)
j'espere t'avoir aidé
20
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
39
Date d'inscription
lundi 19 août 2013
Statut
Membre
Dernière intervention
8 novembre 2013
6
as tu mi a jours ta carte sons? avec des enceintes le sons sort correctement?
Messages postés
4
Date d'inscription
mercredi 21 août 2013
Statut
Membre
Dernière intervention
22 août 2013

Je suis vraiment désolée, mais je ne comprends pas à quoi sert ce site, ça ne vous dérange pas de m'expliquer?
Je n'ai pas de MP3 mais un téléphone c'est pratiquement pareil, non?
Messages postés
39
Date d'inscription
lundi 19 août 2013
Statut
Membre
Dernière intervention
8 novembre 2013
6
teste avec ton portable voir si tu entend bien
Messages postés
4
Date d'inscription
mercredi 21 août 2013
Statut
Membre
Dernière intervention
22 août 2013

Oui, j'entends très bien sur mon téléphone, je peux même regarder des vidéos sur mon téléphone avec mon casque
Messages postés
39
Date d'inscription
lundi 19 août 2013
Statut
Membre
Dernière intervention
8 novembre 2013
6
va sur le site : https://www.touslesdrivers.com/index.php?v_page=29

tu installes les choses en bleu. cela veux dire qu'il faut mettre a jours ton ordinateur et ta carte sons.
merci j'avais ce problème, j'essaye (dsl du up)