Je n'entends que les sons plus les voix avec mon casque [Résolu/Fermé]

Signaler
Messages postés
278
Date d'inscription
vendredi 23 mai 2014
Statut
Membre
Dernière intervention
7 avril 2016
-
 LoupNoir -
Alors voilà ça fait déjà un petit moment que mon casque bug par exemples en écoutant de la musique j'entends les instruments à la perfection mais pas la voix du chanteur pareil pour les films j'entends bien les sons: effets, bruits, musiques mais pas les voix humaines!
Quelqu'un pourrait il m'aider?
Merci d'avance.

2 réponses

Messages postés
3
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
2 juillet 2015
13
salut uriol35,
je pense savoir se qui t'arrive comme problème mais je ne suis pas sûr à 100% que se que je vais te dire et juste (essaye quand même! ;-D).
Je pense donc que ton micro (ou seulement la prise jack de ton micro) ne capte qu'un seul coté du son (gauche ou droite) de la piste stéréo. tu peux donc désactiver le stéréo sur ton ordi/tablette/téléphone.
Encore une fois je ne suis pas sûr à 100% mais bon!
si tu ne comprend pas mon explication dit le moi en commentaire j'essayerait de mieux te le faire comprendre! :-D
13
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
1096
Date d'inscription
mercredi 25 juillet 2007
Statut
Membre
Dernière intervention
31 août 2017
209
Je ne suis pas l'auteur du sujet, mais j'ai pas compris
Messages postés
278
Date d'inscription
vendredi 23 mai 2014
Statut
Membre
Dernière intervention
7 avril 2016
175
Salut clememkeke; je pense aussi que ce doit être ça mais ou est-ce qu'on le désactive?

Nan c bon je sais où c'est je dois mettre en mode mono, Merci beaucoup
jai le mm soucis
Merci beaucoup. J ai cru que c était la fin pour mon téléphone
Messages postés
1096
Date d'inscription
mercredi 25 juillet 2007
Statut
Membre
Dernière intervention
31 août 2017
209
Verifie le branchement. C'est surement un faux contact, ca peut venir de ton casque mais aussi probablement de la prise en elle meme (donc de ton tel).

Autrement il n'y a rien a faire .. c'est un casque quoi c'est du plug&play ;)
Nan, c'est pareil sur tout les appareils.
Merci quand même.
Messages postés
1096
Date d'inscription
mercredi 25 juillet 2007
Statut
Membre
Dernière intervention
31 août 2017
209
Du coup ca a marché ?
Tu as donc un casque mono c'est très étrange.