Carte réseaux, case a cocher grisée ???

[Fermé]
Signaler
Messages postés
2
Date d'inscription
mardi 30 juillet 2013
Statut
Membre
Dernière intervention
30 juillet 2013
-
Messages postés
10
Date d'inscription
vendredi 25 avril 2014
Statut
Membre
Dernière intervention
10 octobre 2016
-
Bonjour
Mon problème est "simple" Je souhaite utiliser le "Wake on Lan", tous est paramétré correctement enfin je pense même dans le bios "carte mère " MSI Z77A-G43 " et carte réseaux " TRENDnet TEW 643PI "
Le hic c'est que dans les propriétés de la carte réseaux la case a cocher "autoriser ce périphérique à sortir l'ordinateur du mode veille " est grisé et je ne trouve pas la solution.
3 jours que je suis dessus et rien a faire.
Quelqu'un a-t-il une idée svp.
Merci d'avance pour vos réponses

5 réponses

Messages postés
562
Date d'inscription
mercredi 18 janvier 2012
Statut
Membre
Dernière intervention
26 mai 2015
80
Salut,

Là où tu te trouve ca n'a rien à voir avec du WOL. il te fait faire clique droit propriété sur ta carte réseau et cliquer ensuite sur configurer.

Là tu vas dans l'onglet gestion de la consommation et il faut que la case Wake On Magic Packet soit cochée.
Messages postés
2
Date d'inscription
mardi 30 juillet 2013
Statut
Membre
Dernière intervention
30 juillet 2013

Merci de ta réponse rapide, mais le problème c'est que je n'ai aucune autre option avancé à part c'est trois suivantes:

802.11d - a choisir entre "enable ou disable"
Beacon Interval - choisir une valeur comprise entre "100 et 1000"
Wireless Mode - la j'ai le choix entre "IEEE 802.11b" ou "IEEE 802.11b/g" ou "IEEE 802.11b/g/n"

Rien d'autre d'ou ma frustration.
Messages postés
562
Date d'inscription
mercredi 18 janvier 2012
Statut
Membre
Dernière intervention
26 mai 2015
80
Tu possèdes quel OS ?
Bonjour
Dsl pour la réponse tardive.
Je suis sous "Windows 7 Intégrale"
Mon wifi fonctionne franchement bien. Pour rappel je souhaite juste utiliser la méthode "Wake on Lan" pour réveiller mon pc a distance mais impossible sans les options avancées.
De plus la case a cocher "autoriser ce périphérique à sortir l'ordinateur du mode veille " est grisé et inaxcéssible.
Merci
Messages postés
562
Date d'inscription
mercredi 18 janvier 2012
Statut
Membre
Dernière intervention
26 mai 2015
80
Si c'est par wifi que tu veux faire du WOL un topic a déjà été ouvert pour ca et c'est pas simple. Ne peux-tu pas te brancher en filaire ?

https://forums.commentcamarche.net/forum/affich-2577792-wake-on-lan-par-wi-fi
Bonjour
En fait je crois que je me suis mal expliqué.
Ce que je veux c'est me servir du "Wake on WAN"
Le réveil est déclenché quand la carte Ethernet de l'ordinateur reçoit ce que l'on appel un paquet magique.
A force de chercher sur les forums, je me suis aperçu que le mieux et j'utilise la carte réseau Ethernet inclus sur ma carte mère puisque qu'elle a les options avancées tant rechercher en vain et non ma carte pci , mais vu que le modem est dans une autre pièce que le pc je ne peux pas me mettre en filaire .
Avec le système "CPL" cela devrait logiquement fonctionner.
Merci quand même pour ton aide Laurent.
Cordialement
Messages postés
10
Date d'inscription
vendredi 25 avril 2014
Statut
Membre
Dernière intervention
10 octobre 2016

Bonjour,
Avez-vous pu finalement activer l'option "autoriser ce peripherique a sortir l'ordinateur du mode veille" de votre carte réseau pour activer le wake on wan ?
J'ai le même problème sous Win7 integral.
Merci d'avance de votre réponse
Cordialement