Livebox voyant @ clignotant orange

Résolu/Fermé
Anonyme1511 - 13 juin 2012 à 16:02
 Anonyme1511 - 13 juin 2012 à 17:25
Bonjour à tous,

Voilà, je viens sur ce forum pour essayer de résoudre mon problème.

Depuis environ 2 jours, le bouton @ de ma livebox clignote orange. Quand je veux me connecter à Internet sur mon PC, il est indiqué "accès réseau local seulement".

Aujourd'hui, j'ai appelé le service client Orange --' mais ces personnes sont tellement agréables que j'ai laissé tomber.

Merci de bien vouloir m'aider à régler ce problème. PS : Je ne suis pas très douée en informatique.

2 réponses

^Abel^
Messages postés
15277
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
13 décembre 2021
6 904
13 juin 2012 à 16:08
Bonjour,
Rendez-vous ici.
Cela vous aidera peut-être...
13
Anonyme1511
13 juin 2012 à 16:11
Je suis déjà aller voir à part quelques information du genre "Cet état est normal au démarrage de la Livebox après la phase de clignotement rouge rapide. Cet état signifie qu'elle est en cours de connexion à internet. Elle vérifie vos identifiants pour se connecter. Le voyant se fixe ensuite." il n'y a rien qui m'aide.

Mais merci quand même.
0
^Abel^
Messages postés
15277
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
13 décembre 2021
6 904
13 juin 2012 à 16:18
Avez-vous tenté de débrancher quelques secondes, puis rebrancher la box ?....
0
Anonyme1511
13 juin 2012 à 16:24
Oui je l'ai débranchée, rebranchée, j'ai appuyé sur le bouton reset , reboot et quand j'ai appelé Orange, le gentil monsieur ^^ m'a fait appuyer 5 secondes sur le bouton wifi
0