Voyant @ livebox clignote rouge

Fermé
Signaler
-
 MIR -
Bonjour,alors voilà mon voyant @ de ma livebox lignote rouge.Je n'ai donc pas internet
Du coté de chez Orange tout vas bien mais ici non =(
Pourquoi il clignote rouge ?
Si qqun pourrait m'aider se serait sympa =)

J'ai déjà reboot ma livebox et tout mais non.
Merci de m'aider au plus vite je ne suis pas chez moi
Cordialement JacKson

9 réponses

Messages postés
5185
Date d'inscription
vendredi 24 octobre 2008
Statut
Membre
Dernière intervention
21 mars 2016
455
Le voyant clignote vite ou lentement?
239
C bon sa marche ty
0
Messages postés
5185
Date d'inscription
vendredi 24 octobre 2008
Statut
Membre
Dernière intervention
21 mars 2016
455 > jackson
Bien heureuse pour toi :)

Bonne nuit.

@+
0
>
Messages postés
5185
Date d'inscription
vendredi 24 octobre 2008
Statut
Membre
Dernière intervention
21 mars 2016

Merci toi aussi
& merci de ton aide =)
0
Messages postés
5185
Date d'inscription
vendredi 24 octobre 2008
Statut
Membre
Dernière intervention
21 mars 2016
455 > Jackon
On a un jour de décalage à chaque fois, nan? :DD

De rien Jackson.

@+
0
>
Messages postés
5185
Date d'inscription
vendredi 24 octobre 2008
Statut
Membre
Dernière intervention
21 mars 2016

Euh ouais parceque avant j'avais pas internet et maintenant que je l'ai ben jsuis un pire no-life ^^
Merci encore & re re bonne nuit =)



PS : Vive la franche comté
0
Rah la même... voyant rouge du coup plus internet plus de téléphone et plus de TV... ca me le fait chaque soir et de temps en temps dans la journée...
73
Messages postés
5185
Date d'inscription
vendredi 24 octobre 2008
Statut
Membre
Dernière intervention
21 mars 2016
455
33
Bonjour a tous j'ai le même problème que vous je suis rentré depuis mardi soir et pas de live box , le @ clignote rouge mais bon mais les 3 boutons se remettent au vert de temps en temps mais le petit probleme en plus c'est que le bouton qui qui indique que internet telephone et television ne clignote pas et quand je me connecte sur internet je ne detecte pas ma box alors je reste sur le reseau sfr wifi public . Quelqu'un aurai une solution
25
je sait que je ne ferait pas avancer le problème, mais j'ai la même chose. J'ai tout essayé avec l'assistance orange, j'ai même réinstallé ma livebox. Ainsi cela à marché mais que à peine une heure, et quand j'ai voulu me reconnecter plus tard, le bouton "@" recommencer à clignoté, alors est ce que vous avez une solution pour nous tous please!
17
j'ai le meme problème depuis plusieurs mois le bouton @ clignote rouge pendant un certain temps puis se remet au vert un petit moment et recommence à se mettre au rouge et ainsi de suite donc çà me coupe également le téléphone internet. j'avais appelé le 3900 qui m'a fait un test, apparemment ils n'ont rien trouvé et m'ont envoyé un technicien; malheureusement il n'a rien trouvé d'anormal car le bouton était revenu au vert et à peine reparti le bouton rouge recommençait ! je ne sais plus quoi faire !
0
Messages postés
187
Date d'inscription
vendredi 23 janvier 2009
Statut
Membre
Dernière intervention
18 décembre 2009
70
C'est pas dû au piratage et tout ? problème de sécurité non ?
15
Merci je viens de débrancher\rebrancher la livebox.
Je desends le chien et je regarde apres je vous informe meri mais sa ne doit pas etre çà =(
9
Messages postés
5185
Date d'inscription
vendredi 24 octobre 2008
Statut
Membre
Dernière intervention
21 mars 2016
455
Ok à plus tard.

N'oublies pas de ramasser la crocrotte ;)))
0
>
Messages postés
5185
Date d'inscription
vendredi 24 octobre 2008
Statut
Membre
Dernière intervention
21 mars 2016

Sa marche pas Oo
Jsuis désespéré là x)
T'en sais pas plus ?
0
Messages postés
5185
Date d'inscription
vendredi 24 octobre 2008
Statut
Membre
Dernière intervention
21 mars 2016
455 > Jackon
Tu as bien appliqué ce que ce que propose l'assistance Orange?
0
>
Messages postés
5185
Date d'inscription
vendredi 24 octobre 2008
Statut
Membre
Dernière intervention
21 mars 2016

Oui j'ai redémarrer et tout le tralalalala =(
Donc c'est bizarre x)
0
Messages postés
7
Date d'inscription
lundi 25 avril 2011
Statut
Membre
Dernière intervention
25 avril 2011
2
Esque vous vous trouvez à proximité ou proche d'une boutique France télécom Pasques ils peuvent voir se qui ne vas pas
Mais avant ce vous bouvet la débrancher au mois 10 S puis vous la rebrancher si cela ne suffit pas vérifier si votre pris RJ 45 (internet), votre prise RJ11 (téléphone) ou votre té est bien brancher vérifier votre Livebox
Normalement sa devrait marchez si cela ne marche pas s'est un problème de réseaux Alor il faut appeler le 1014 France télécom pour savoir se qui se passe après la ligne téléphonique
Pour tout autre allez sur le site orange.fr/assistance
1
Bonjour.J'ai le meme probleme avec ma livebox.Le voyant internet clignotte rouge rapidement et deux voyanr vert fonctionne.celui de la wifi et de l'allumage.Je persiste a debrancher le cable reseau et le remet au bout de 10sec mais rien n'y fait.Il y a aussi que, malgrer que je retire le cable tout reste comme tel, c'est à dire que le voyant rouge clignotte vite ainsi que les deux voyant vert reste.Que faire?
0
J'ai eu le même problème j'ai changé le filtre ADSL et ça a remarché !
0
J ai tout change, le filtre ADSL, le cordon, rien à faire, ce maudit clignotant rouge est toujours la. Une semaine pour avoir un réparateur, je ne suis pas sur qu'il trouve quoique ce soit. Probablement le serveur, c'est très flippant.
0
J'ai eu le même souci,
Suite à une perte du passe d’administration (récupération très mal foutue), j'ai fait un reset. Deux jours plus tard le bouton rouge clignotait encore.
A la lecture de ce fil,
J'ai débranché pendant dix minutes, au redémarrage il a mis 2 heures.
Puis j'ai eu un prompt via une page internet pour rentrer les éléments de connexion (sur lettre de bienvenue) après ça il a redémarrer encore et un quart d'heure plus tard.
BOUTON VERT allumé et fixe
BOUTON Bleu allumé et fixe.
Tot est Ok!
Mais je n'ai pas réussi à récupérer les codes d'administration. Et ça c'est une autre histoire. cet opérateur peut faire un peu plus d'effort.
0
la télé marche avec le décodeur orange
0