PS3 s'allume puis s'eteint [Résolu/Fermé]

Signaler
Messages postés
606
Date d'inscription
lundi 21 avril 2008
Statut
Membre
Dernière intervention
1 mars 2017
-
Messages postés
4
Date d'inscription
dimanche 5 juillet 2015
Statut
Membre
Dernière intervention
5 juillet 2015
-
Bonjour,

Voilà cela fait quelques mois que j'ai ma ps3 qui ne veux plus s'allumer. Je l'allume voyant vert 5 secondes, elle pousse le ventilateur a fond puis le voyant deviens rouge et ne fait que de clignoter. Sur les topic ils parlent de ylod sauf que pour moi la led ne deviens pas orange. je fais appelle a vous dans l'espoir de la réparer.

PS: j'ai mis la carte mère au four pour ressouder le problème mais rien. Même problème.
J'ai aussi tester de les réparations d'un Ylod, j'ai fait le nettoyage (il y avait vraiment rien) puis changer la patte thermique = rien même problème.

18 réponses

Messages postés
339
Date d'inscription
mercredi 14 décembre 2011
Statut
Membre
Dernière intervention
13 août 2013
101
bonjour a première vu je pense que c'est votre ps3 qui surchauffe et pour pas que il y est de dégât elle se met en mode protection pour pas faire de dégât sur les autre composants regarder si le ventilo est bien connecter et vous avez déjà changer la patte thermique donc je n'est plus trop de solution mais je vais m'informer!
81
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
606
Date d'inscription
lundi 21 avril 2008
Statut
Membre
Dernière intervention
1 mars 2017
58
D'accord. oui il est bien brancher et comme j'ai dit il se pousse a fond. Si je le fait plusieurs fois de suite elle s'allume est se coupe dans les 1s a 2s qui suite sans que le ventilo se pousse a fond.
c pas lalim qui et morte
idem comment faire ?
la meme comment faire ...
Moi elle fait pareil mais le ventilo ne pousse mm pas
Messages postés
606
Date d'inscription
lundi 21 avril 2008
Statut
Membre
Dernière intervention
1 mars 2017
58
pas de solution
Messages postés
339
Date d'inscription
mercredi 14 décembre 2011
Statut
Membre
Dernière intervention
13 août 2013
101
moi quand vous me dites cela la premier idée qui vient en tète c'est que elle chauffe, mais si c'est pas cela, soit c'est un problème de système!
Messages postés
606
Date d'inscription
lundi 21 avril 2008
Statut
Membre
Dernière intervention
1 mars 2017
58
elle n'est pas enfermer. A l'aire libre totalement. je voudrais justement réglé ce problème de surchauffe.
vous explique : j ai acheter un disque dur de 1000g pour la ps3 vu que j ai un 60g lol je l insert dans la ps3 elle le formate tt va bien..... au moment de mettre la mise a jour par le mode recovery ....la mise a jour s effectue....et la paff le chien arrive elle se bloque a 22% et ca tte la nuit grrrrrrrrrrr

le probleme mnt c est que j ai sorti le disque et je l ai formater sur le pc

mnt je le remet dans la ps3.... elle se start normal et 3 second apres elle bip et hop la ti lumiere orange vient et s eteint droit derriere

que se passe t il ????

et en mettant celui de 60go elle travaille normalement....

merci de votre aide

c est peut etre le disque dur
Messages postés
606
Date d'inscription
lundi 21 avril 2008
Statut
Membre
Dernière intervention
1 mars 2017
58
Donc se n'est pas réparable ?
Utilisateur anonyme
moi aussi j'ai le même blem, je vais l'offrir est la nettoyer l'intérieur.
Messages postés
606
Date d'inscription
lundi 21 avril 2008
Statut
Membre
Dernière intervention
1 mars 2017
58
Personne a une idée pour réparer le problème.
Si elle surchauffe, c'est un problème de composant. si elle ne surchauffe pas mais "simule" une surchauffe, c'est peut être le capteur thermique qui serait défectueux ...
essaye de la sortir de là où elle est, et peut etre souflotte dessus histoire de l'aéré un chouilla .. Je pense aussi à une surchauffe
la mienne est exactement pareil :/
Messages postés
606
Date d'inscription
lundi 21 avril 2008
Statut
Membre
Dernière intervention
1 mars 2017
58
Une vidéo pour illustré le problème.

https://www.youtube.com/watch?v=Xjmz_nY2occ&feature=youtu.be
Messages postés
606
Date d'inscription
lundi 21 avril 2008
Statut
Membre
Dernière intervention
1 mars 2017
58
Il ressemble quoi ?
Messages postés
606
Date d'inscription
lundi 21 avril 2008
Statut
Membre
Dernière intervention
1 mars 2017
58
Des suggestions ?
Messages postés
1
Date d'inscription
samedi 1 juin 2013
Statut
Membre
Dernière intervention
1 juin 2013
2
je suis exactement dans le même cas et sa me saoule !!
Messages postés
3
Date d'inscription
dimanche 2 juin 2013
Statut
Membre
Dernière intervention
2 juin 2013
1
Bonjour, je n'est pas de solution, mais le manuelle est clair. Le voyant clignotant indique qu'il y a une surchauffe. Ma PS3 me fait la même et c sacrément pénible.
Je pense qu'il doit y avoir un petit circuit de rien du tout de grillé. Sinon g demandé à Le Clerc, la réparation a été jugée à 180 euros.
autant en acheter une neuve à 300 euros. =(
Désolé
ashe27
Messages postés
4
Date d'inscription
dimanche 5 juillet 2015
Statut
Membre
Dernière intervention
5 juillet 2015
1
"PS: j'ai mis la carte mère au four"

franchement vous me faite rire, sa ne sert a rien tout ca
moi je pense a votre cpu et si c'est le cas la ps3 est hs de chez hs car ce sont des pièces très cher il me semble

ou alors
c'est l'alim...

au pire des cas le ylod c'est rebillage complet et puis c'est la cata a réalisé sans bon matériel pro qui lui vaudrai 10 a 20 ps3
autant vous dire que c'est mieux d'en racheter une, a part si c'est simplement votre alim
bien a vous
Messages postés
339
Date d'inscription
mercredi 14 décembre 2011
Statut
Membre
Dernière intervention
13 août 2013
101
salut regarde sur internet si tu pc vraiment mettre une disque dur 1to dans la ps3! je crois qu'il suporte que max 500 go si je ne me trompe pas!
Xlivepro31 c'est cool si tu as trouvé une solution mais c'est quoi ta solution ?
> tagli
Bonjour, j'ai le même problème. Voyant rouge qui clignote. C'est quoi la solution. Merci à tous.
Pareil que tout le monde c'est quoi la solution?
Messages postés
1
Date d'inscription
mercredi 25 mars 2015
Statut
Membre
Dernière intervention
26 mars 2015

Bonjour moi j'ai un problème de oufe ma console fait la couleur vert et âpre orange et puit rouge on ma dit que Sète un yolde du coup j'ai changer la pâtre thermique et sa fait toujours pareil comment faire
Utilisateur anonyme >
Messages postés
1
Date d'inscription
mercredi 25 mars 2015
Statut
Membre
Dernière intervention
26 mars 2015

Il y a plusieur manière de réparer un ylod en voici une : https://www.youtube.com/watch?v=XdeSTV1vJNM