Mon pc s'allume et s'éteint en boucle

Fermé
Jack - Modifié le 16 nov. 2021 à 16:30
 Ric - 14 nov. 2022 à 12:15
Bonjour,

Je viens ici demander de l'aide car mon ordinateur s'éteint 2-3 secondes après l'avoir allumé, 2-3 secondes plus tard il se rallume, et ainsi de suite.
Il y a de cela quelques temps, j'ai déjà eu ce problème que j'ai réglé en réinstallant un système d'exploitation. Aujourd'hui je ne sais plus comment j'ai bien pu faire ça alors qu'il reste allumé 3 secondes ???
Le problème ne vient pas du bouton j'ai inversé avec le reset et même résultat,
et je ne pense pas que l'alim soit en cause puisque j'ai pu le réparer la dernière fois?
Si quelqu'un a une idée je suis preneur!
A voir également:

2 réponses

nagashima Messages postés 4280 Date d'inscription samedi 8 septembre 2007 Statut Membre Dernière intervention 4 janvier 2023 238
24 févr. 2016 à 17:23
Salut,

Honnêtement il y a beaucoup de possibilités ... mais de manière générale, on retrouve les mêmes soucis. Essaye de faire chacunes de ces choses dans l ordre jusque trouver ce qui bloque.

1: Si des périphériques sont connectés en usb (imprimante par exemple), débranches tout et vois si ca fonctionne.
2: ouvre ton pc et retire la mémoire. Si il bip c'est que ta carte mère n est pas hs. donc essaye de tester de mettre 1 barrette sur 1 slot, démarre, si rien, tente de mettre sur le second slot etc. Si tu as plusieurs barrettes de ram test chacune sur chacun des slots jusqu'a ce que ça fonctionne.

- Si une barrette fonctionne sur un des slots et pas sur les autres, les slots sont morts
- Si une des deux barrettes fonctionne sur un des slots et pas l'autre, la barrette est morte (le cas précédent peut se cumuler)
- Si rien ne change, point suivant
3: Donc la on sait que tu n as rien de connecté de particuliers, et que ta ram et carte mere "semble" ok. Donc essaye de débrancher tous les disques dur et démarre. Si tu arrives au bios ou un quelconque écran d ailleurs, le problème provient surement de la.


Dis moi deja ce que ca donne, je te repondrai demain matin.

Je te conseil quand même de tester avec une nouvelle alim, car "j'ai pu le réparer la dernière fois" -> même si le problème semble identique, ce n est pas forcément le cas ^^

naga
76
Polo141 Messages postés 126 Date d'inscription mardi 16 mars 2010 Statut Membre Dernière intervention 13 décembre 2019 111
Modifié le 12 août 2017 à 00:27
Merci pour les explications et étapes détaillées.
J'ai le même problème avec mon ordi qui redemarre au bout de 2 secondes. Le ventilo se lance, s'arrête, se lance, s'arrête...

1 - J'ai testé avec un alim d'autre ordi qui fonctionne parfaitement, et le resultat est le meme.

2 - J'ai testé tjs avec cette nouvelle alim, en retirant une des 2 RAM et en inversant poru voir si ça peut venir de la RAM. Je n'ai pas non plus de BIP donc je ne pense pas que ca vienne de la RAM

3 - Je ne pense pas que ça vienne de la carte graphique non plus car il y en a une intégrée dans la carte mère donc je l'ai débranchée pour être sur. J'ai quand même testé avec un autre carte graphique, et le resultat est malheursement le meme.

En conclusion je pense que ça vient de la carte mère.
-1
fred > Polo141 Messages postés 126 Date d'inscription mardi 16 mars 2010 Statut Membre Dernière intervention 13 décembre 2019
12 juil. 2022 à 22:22

bien tu vois j ai le meme probleme ces du a la chaleur rien a voir avec tout le reste ou la patte du processeur qui durcie la j ai mis un ventilateur a  air froid devant plus de probleme de demarage ces donc la chaleur avec un pc qui ma couter 3000 euros lol. j ai 6 ventilateur les plus grand diamettre.

1
Merci. J'avais ce même problème j'ai donc changer l'emplacement de mes barrettes RAM et je me suis rendu compte qu'une des était morte. Merci beaucoup
2
Bonjour et merci
5 ans plus tard votre mode opé m'a permis de redémarrer mon PC.
1

Merci, merci, j'avais le meme probleme et j'ai pu le resoudre grace a toi. Ca venait des slots de RAM qui etaient morts. Changement de slot(1 minute) et probleme reglé.

0