Problème d'erreur ajout de brosse GIMP

Fermé
nobody34 Messages postés 16 Date d'inscription lundi 14 février 2011 Statut Membre Dernière intervention 18 septembre 2011 - 9 sept. 2011 à 01:34
 Utilisateur anonyme - 18 sept. 2011 à 08:15
Bonjour,
Lorsque j'essai de rajouter des brosses GIMP dans brushes cela m'affiche

IMPOSSIBLE DE DÉPLACER (nom du fichier) Accès Refusé
Vérifier que le disque n'est pas plein ou protégé en écriture,
et que le fichier n'est pas utiliser actuellement.

J'ai été vérifier dans d'autre topic et il disait de cocher la case *Fichier Caché*
mais lorsque je fait appliquer cela m'écrit Impossible d'appliquer les applications cocher
Accès refuser svp aidez moi



A voir également:

6 réponses

végers Messages postés 2068 Date d'inscription lundi 22 mars 2010 Statut Membre Dernière intervention 31 décembre 2015 297
9 sept. 2011 à 15:31
Salut,

Ben moi pour les avoir je fait :

Edition : Copier
Coller comme brosses

Peut - être que....

Salutations

Végers
0
Bonsoir,

"IMPOSSIBLE DE DÉPLACER"
Sur quel support sont stockées les brushes ?

Au pire, essayes en les copiant depuis l'explorateur (pas en les déplaçant...si le problème vient du support...).
;-)

Rappel : les brushes se copient dans :
C:\Documents and Settings\utilisateur\.gimp-2.6\brushes\
utilisateur correspond au nom de la session...
;-)

@+


[EDITH] Salut végers,
Amitiés & bonne soirée.
;-)



(_._)
-0|0-
0
végers Messages postés 2068 Date d'inscription lundi 22 mars 2010 Statut Membre Dernière intervention 31 décembre 2015 297
9 sept. 2011 à 19:51
Salut Le Gnou,

Bon Wee Kend ensoleillé et chaud

Végers
0
nobody34 Messages postés 16 Date d'inscription lundi 14 février 2011 Statut Membre Dernière intervention 18 septembre 2011 4
9 sept. 2011 à 22:21
Il son stocker dans un document ZIP lorsque je l'ouvre et je fait copier a partir du document zip cela me marque qu'il est impossible de déplacer accès refuser
0
Utilisateur anonyme
10 sept. 2011 à 13:10
Re,

Il son stocker dans un document ZIP
Essaies en extrayant les fichiers dans un autre dossier, puis en déplaçant/copiant les fichiers de cet autre dossier vers le dossier des brushes de Gimp...
;-)

@+


0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
nobody34 Messages postés 16 Date d'inscription lundi 14 février 2011 Statut Membre Dernière intervention 18 septembre 2011 4
18 sept. 2011 à 00:41
J'ai essayer mais cela ne fonctionne pas il a toujour la meme chose qui maffiche
0
Utilisateur anonyme
18 sept. 2011 à 08:15
Re,

Là... c'est peut-être plus un problème du coté de Windows ou du logiciel qui sert à extraire...

Aurais-tu un lien vers ces brushes ? histoire que je voie si le problème ne vient pas d'elles ?

@+
0