Répartiteur pour râteau, problème !

Fermé
Marsou - 21 mars 2011 à 17:23
 Marsou - 21 mars 2011 à 19:49
Bonjour à tous, je me permets de vous exposer mon problème !!

Alors, j'ai acheté un répartiteur pour pouvoir avoir la télévision dans plusieurs pièces dans ma maison.

Le problème est que des que je passe par ce répartiteur, je ne reçois plus aucun signal.

Alors qu'en utilisant la seule entrée et une seule sortie, par le biais d'un embout femelle/femelle sa fonctionne très bien ! Seul soucis je n'ai qu'une télé qui a le signal ... preuve que mon réseau fonctionne.

Je me suis dit que mon répartiteur était défectueux, alors je l'ai changé mais malheureusement pour moi avec le nouveau j'ai le même souci, je n'ai jamais de signal en passant par le répartiteur.

Je ne comprends pas!! Peu être que certains d'entre vous pourrons m'éclairer !!
A voir également:

5 réponses

Je ne pensais pas que le signal était autant diminué !!! surtout que j'ai un 4 sorties ....

Maintenant les gosses te tirent les poils du menton pour avoir la télé dans leurs chambres ^^

Donc un Ampli s'impose, je suppose ??
Avez vous des conseils pour l'ampli à choisir ?? je dois prendre un Ampli qui ce branche sur le secteur ( spécial râteau ?? )

Pardonnez mon ignorance !
12
oui un ampli de env 20 dB normalement suffit, il y en a à 2 sorties pas cher (env 26 euro) chez bricodépot (pub gratuite)
tu peux mettre un splitter à 2 sorties sur chaque sortie pour avoir 4 tv, c'est ce que j'ai fait chez moi
l'idéal est de mettre l'ampli le plus près du râteau dans les combles par ex
0