Son sur canal + en clair [Fermé]

Signaler
-
Messages postés
349
Date d'inscription
mardi 4 novembre 2008
Statut
Membre
Dernière intervention
17 avril 2013
-
Bonjour,
Sur mon téléviseur FUNAI, en numérique j'ai le son sur toutes les chaines sauf sur CANAL + en clair.( Je ne suis pas abonné à CANAL+)
Je parviens à obtenir le son sur cette chaine en pratiquant un reparamétrage d'usine
mais le lendemain je n'aiplus de son] et je dois de nouveau reparamétrer
Comment faire pour avoir le son de façon définitive.
Merci

1 réponse

Messages postés
349
Date d'inscription
mardi 4 novembre 2008
Statut
Membre
Dernière intervention
17 avril 2013
70
le son de Canal + ne sera en clair que pendant les horaires autorisés par la chaine (voir sur leur site pour ces horaires)
tu ne devrais pas avoir le son lors d'un reparamétrage d 'usine.
Merci
C'est précisemment pendant les horaires ou CANAL + est accessible en clair que je rencontre ce problème.
Messages postés
349
Date d'inscription
mardi 4 novembre 2008
Statut
Membre
Dernière intervention
17 avril 2013
70
Normalement il devrait aussi avoir la vidéo, qu'en est-il de cet aspect ?
Dans ta question, tu ne parle que du son.
Oui effectivement j'ai bien l'image .
C'est uniquement le son qui est défaillant .
Et pour toutes les autres chaines TNT je n'ai aucun problème
Messages postés
349
Date d'inscription
mardi 4 novembre 2008
Statut
Membre
Dernière intervention
17 avril 2013
70
Bon, et bien là, c'est hors de mes compétences (assistance à distance sans connaître le modèle, je suis pas très bon la dedans).
Encore, j'aurais eu la TV en face, j'aurais pu, mais là ^^
Essaye d'attendre un peu, quelqu'un devrait pouvoir t'aider.