Freebox HD télé freeze et pixels verts [Résolu/Fermé]

Signaler
Messages postés
222
Date d'inscription
jeudi 30 août 2007
Statut
Membre
Dernière intervention
1 août 2013
-
 LF -
Bonjour,

Depuis hier matin il m'est impossible de regarder les chaines de la freebox.

Sur les chaines HD les l'image saccade énormément, comme si la connexion était mauvaise (Hors ce n'est pas le cas). les pixels deviennent vert un peu partout sur l'écran. La freebox HD met un certain temps à bien vouloir changer de chaine seul le menu fonctionne correctement.
Lorsqu'il s'agit d'une chaîne sans HD c'est le son qui n'y est plus...

J'ai ensuite tenté de connecter mon lecteur multimédia DUNE HD BASE 3.0 sur la freebox grâce un câble Ethernet(RJ45) mais celle ci ne le reconnait pas alors qu'il y à seulement deux jours tout fonctionnait.

Mon lecteur fonctionne a merveille sur la télé ma connexion est parfaite mais je ne peux plus voir les chaînes freebox ni établir une connexion réseau avec le lecteur.

Si quelqu'un pense avoir une idée a ce sujet je suis preneur.

Merci d'avance pour vos réponses.

cordialement.




4 réponses

Bonjour, à titre d'info, j'ai rencontré le meme type de probleme avec le televiseur qui "pixelise" au point que l'image se fige sur l'ecran. Le tout accompagné de perte de son alors que cela n'etait jamais arrivé auparavant. J'ai tenté de debrancher les deux boitiers mais cela n'a pas resolu mon probleme. J'ai fini par trouver la solution en debranchant et rebranchant les deux freeplugs.
... Allez comprendre !!!
38
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Merci pour le tuyau.Ça fonctionne 5/5.Merci bcp. Une idée pour améliorer le fonctionnement de la nouvelle télécommande de Canal Sat qui est à jeter aux orties?? ( je peux monter les programmes ou le son mais pas revenir en arrière!)
Débrancher, rebrancher le freeplug a résolu le problème pour moi. Merci.
Bonjour
pour éliminer le freeze.
Sur la gauche de votre freebox, il y a 4 boutons avec flèche, en leur centre, il y a un petit bouton. Appuyez dessus, ne le lâchez pas et débranchez l'alimentation de votre freebox puis rebranchez-la et lâchez le bouton.
ça devrait fonctionner.

salut

hier journée très chaude, le boitier HD est connu pour sa mauvaise conception pour ce qui est de l'évacuation de la chaleur

laisse le refroidir ( ou aide le avec un ventilo dirigé droit dessus )

j'ai eu le même souci que toi hier, j'ai résolu le problème comme ça
Messages postés
222
Date d'inscription
jeudi 30 août 2007
Statut
Membre
Dernière intervention
1 août 2013
64
Oki merci :)

Je test ca des que possible je mettrais à jour le poste si le problème ce résout
Messages postés
222
Date d'inscription
jeudi 30 août 2007
Statut
Membre
Dernière intervention
1 août 2013
64
Effectivement j'ai l'impression que tu avais raison :)
Merci encore.
Messages postés
286
Date d'inscription
lundi 22 février 2010
Statut
Membre
Dernière intervention
7 mars 2012
11
tu les as appellé ?
Messages postés
222
Date d'inscription
jeudi 30 août 2007
Statut
Membre
Dernière intervention
1 août 2013
64
Pas encore je n'ai pas eu le temps, mais j'y ai pensé :)