Je pete un cable: A l'aideeeeeeeeeeee [Fermé]

Signaler
Messages postés
88
Date d'inscription
vendredi 12 octobre 2007
Statut
Membre
Dernière intervention
6 septembre 2009
-
Messages postés
88
Date d'inscription
vendredi 12 octobre 2007
Statut
Membre
Dernière intervention
6 septembre 2009
-
Chers internautes,

Voici deux jours que je mène une lutte archarnée contre mon ordinateur de m.....

J'ai décide de reinstaller mon vista pour optimiser celui-ci. Suite à cette initiative, c'est la descente aux enfers
Le problème est simple: je n'arrive pas à installer un windows vista

Porcédure: Je mets mon dvd de vista dans le dvd-rom. L'ordinateur me demande d'appuyer sur un touche pour booter le dvd. Chose faite, le dvd se charge jusqu à arriver à l'écran d'accueil de vista.
Sur ledit écran, le logiciel me demande de selectionner la langue, le format de l'heure et le clavier. Je clique sur suivant. Je choisis le systeme d'exploitation à installer, soit Windows vista HOMEPREMIUM, architecture X86. Je clique sur suivant, j'arrive aux conditions d'utilisations que j'accepte (mais que personne ne lit).
Je me demande ou je souhaite installer windows. Je choisis disque 0 partition 1 de 83GO. Je formate et ensuite et je clique sur suivant.

La procédure d'installation de windows commence: La copie des fichiers de windows prends environ 10 secondes, La décompression des fichiers prend environ 10-15 min. Le reste de la procédure prend 1 min.


Lorque je redémarre mon ordinateur il n'indique l'erreur suivante: A DISK READ ERROR OCCURRED.

De là, je suis avec le marteau prêt à faire la peau à mon ordinateur. En plus c'est mon ordinateur de boulot donc je peux pas travailler sur celui là

Mon materiel:
Proccesseur: Athlon X2 4800 +
Carte mère : Neo K9N Neo V3
Carte graphiquue : 8600 GTS DDR3
Dique dur : Disque dur sata Maxtor diamondMax 21 de 160 GO

J'ai ressayer plusieurs fois, en vain.

Je suis ouvert à toutes suggestions

Dans l'attente de vous lire, je vous remercie de votre aide

30 réponses

Messages postés
123
Date d'inscription
jeudi 9 juillet 2009
Statut
Membre
Dernière intervention
14 mars 2010
5
Ben déjà t'as mac os X?
Donc je ne vois pas pourquoi tu voudrais installer vista alors que c'est une vrai merde et mac os le meilleurs systeme d'exploitation au monde (prouvé) et sinon je ne comprend pas pour tu dis " Je formate et ensuite et je clique sur suivant. " pourquoi formater?
Et ensuite toujours lire les conditions d'utilisation car il t'aide pour certaines choses..
Si ça ne marche pas c'est un problème avec ton PC
Messages postés
1035
Date d'inscription
vendredi 14 août 2009
Statut
Membre
Dernière intervention
26 février 2011
85
essaie d'installer xp ou dans le pire des case windows 2000 ou si tes vraiment au bout de toute solution windows 98 (windows 95 j'ose meme pas proposer)
Messages postés
123
Date d'inscription
jeudi 9 juillet 2009
Statut
Membre
Dernière intervention
14 mars 2010
5
ouais mais la c'est carrement la misere
Messages postés
1035
Date d'inscription
vendredi 14 août 2009
Statut
Membre
Dernière intervention
26 février 2011
85
alors c'est un probleme avec ton pc, et pas ton dvd vista qui a mal installé


si t'arrive a démarer en MS-DOS, fais c:\Format

ton c: completement vide, il devrait y'avoir moyen de bien installer vista (n'oublie pas que tt tes fichiers auront disparu)
Messages postés
88
Date d'inscription
vendredi 12 octobre 2007
Statut
Membre
Dernière intervention
6 septembre 2009
1
J'essaye de reinstaller xp. Je vous tiens au courant de l'évolution
Messages postés
1035
Date d'inscription
vendredi 14 août 2009
Statut
Membre
Dernière intervention
26 février 2011
85
Bonne Chance
Messages postés
88
Date d'inscription
vendredi 12 octobre 2007
Statut
Membre
Dernière intervention
6 septembre 2009
1
Même problème. Il me demande de booster le CD alors que les fichiers sont installés sont le disque dur.
Je reboost et je tente une réparation. On verra bien.
Messages postés
1035
Date d'inscription
vendredi 14 août 2009
Statut
Membre
Dernière intervention
26 février 2011
85
enleve le cd quand tu démare !
Messages postés
88
Date d'inscription
vendredi 12 octobre 2007
Statut
Membre
Dernière intervention
6 septembre 2009
1
ok
Messages postés
1035
Date d'inscription
vendredi 14 août 2009
Statut
Membre
Dernière intervention
26 février 2011
85
il te demande encore de booter via le cd?
Messages postés
88
Date d'inscription
vendredi 12 octobre 2007
Statut
Membre
Dernière intervention
6 septembre 2009
1
j'ai enlevé le cd au démarrage. Il y a un petit tiret qui clignote sans cesse.
Deux systemes d'explotations différents qui ne fonctionnent pas laisse croire à un problème materiel???
Messages postés
1035
Date d'inscription
vendredi 14 août 2009
Statut
Membre
Dernière intervention
26 février 2011
85
nn, c normal, fais ENTER sur l'XP
Messages postés
88
Date d'inscription
vendredi 12 octobre 2007
Statut
Membre
Dernière intervention
6 septembre 2009
1
Je vais essayer une jour à mise de mon bios. Vous en pensez quoi??
Messages postés
1035
Date d'inscription
vendredi 14 août 2009
Statut
Membre
Dernière intervention
26 février 2011
85
que ce passe t'il quand tu fair ENTER sur l'XP ?
Messages postés
88
Date d'inscription
vendredi 12 octobre 2007
Statut
Membre
Dernière intervention
6 septembre 2009
1
J'arrive à installer XP mais lorsque l'ordinateur redemarre pour poursuivre l'installation, il y a le tiret qui clignote sans cesse. J'ai vérifier aussi sur Internet ma version du bios. Elle est déjà à jour
Messages postés
88
Date d'inscription
vendredi 12 octobre 2007
Statut
Membre
Dernière intervention
6 septembre 2009
1
Je vois vraiment pas le problème
Messages postés
1035
Date d'inscription
vendredi 14 août 2009
Statut
Membre
Dernière intervention
26 février 2011
85
tu sais écrire quand le tirait clignotte?

tape un fois: win
Messages postés
88
Date d'inscription
vendredi 12 octobre 2007
Statut
Membre
Dernière intervention
6 septembre 2009
1
Je reessaye ce soir je vous tiens au courant.
Merci
Messages postés
88
Date d'inscription
vendredi 12 octobre 2007
Statut
Membre
Dernière intervention
6 septembre 2009
1
ça ne marche pas, je peux rien taper.
Messages postés
88
Date d'inscription
vendredi 12 octobre 2007
Statut
Membre
Dernière intervention
6 septembre 2009
1
Je vais essayer avec un autre disque dur. Je vous tiens au courant