D-link DHP-303 et Livebox sagem [Fermé]

Signaler
-
 loran65 -
Bonjour,

J'ai acheté un kit CPL D-link DHP-303 afin d'avoir internet à l'étage de ma maison (je capte le WIFI très mal). J'ai connecté celui-ci sur le switch qui est connecté à ma Livebox. Après l'avoir connecté, l'ethernet de ma Livebox sagem ne marche plus, il est nécessaire de déconnecter le kit CPL et de redémarrer la livebox.

J'ai essayé de connecté 2 ordinateurs via ce kit CPL et il n'y a pas de problèmes. J'ai essayé de connecté plusieurs ordinateurs sur le switch et je n'ai aucun soucis, je peux aller sur internet. Le problème vient visiblement de la livebox.

Avez vous une idée pour résoudre ce problème

7 réponses

Messages postés
18
Date d'inscription
mardi 1 avril 2008
Statut
Membre
Dernière intervention
10 décembre 2009

salut j'ai le meme problème que toi
j'ai contacté DLINK, ils m'ont changé mes CPL mais le probleme est toujours donc il semble que cela vien effectivement de la livebox qui doit mal gérer ces DHP 303... solution bin.... changer de livebox aupres d'orange.

Tu dis que ca ne marche pas si tu met un switch entre ta box et ton CPL local ??
Non ça ne marche pas non plus
Messages postés
18
Date d'inscription
mardi 1 avril 2008
Statut
Membre
Dernière intervention
10 décembre 2009

je suis tjs à la recherche d'une solution mais rien... et toi ??
J'ai fais changer ma livebox par orange et ça ne marche toujours pas. j'ai donc ramené mes DHp-303 au magasin
Messages postés
18
Date d'inscription
mardi 1 avril 2008
Statut
Membre
Dernière intervention
10 décembre 2009

au départ tu avais une livebox sagem ou inventel ?

et tu as eu quoi laquelle apres ton changement.?

peux tu me dire comment tu as fais pour procéder au changement de ta livebox et si ca ta couté de l'argent??

merci bcp
J'avais une livebox Sagem comme marqué dans le sujet. Ils m'ont renvoyé une sagem.
J'ai juste appelé le service client d'orange qui a essayé de trouver une solution. Ils ont fini par décider de m'envoyer une nouvelle livebox gratuitement.
J
> chacho
et maintenant est ce que ca marche ??
moi dlink dhp 303 livebox sagem

je n y arrive pas dans le logiciel les deux plug sont connecté est sont vert 3 points
mais impossible de surfer

J y comprends rien
help me

Bonsoir ou bonjour a tous et a toutes, donc j'ai un problème moi aussi avec mon D-LINK DHP 303 :

A la page de démarrage du logiciel d-link les 2 cpl apparaissent en rouge (donc normal) mais pas de connection internet , les branchements sont bon les cpl sont correctement allumés , que faire ? Merci
Bonjour,

Effectivement et avec quasi certitude, il s'agit d'un problème avec la livebox et les D-LINK DHP 302.

J'ai eu ce problème récemment avec cette config (livebox 2 SAGEM et 2 DHP 302). les deux boiboites communiquent très bien entre elles mais impossible d'avoir une connexion avec Internet à travers ceux ci et plantage de la Livebox.
J'ai essayé de changer de prise, de me mettre en IP fixe et des tas d'autres trucs... résultat, ça déconnait toujours.

J'ai pris mes DHP302 et suis allé les essayer chez des amis qui sont avec la box SFR et là ça fonctionnait sans aucun souci (tu branches et ça marche).

Je me suis donc fais prêter in couple de CPL BEWAN, Histoire de voir si le problème venait vraiment des DHP302 et là, comme je le pensais, j'ai branché et ça a fonctionné immédiatement.

CONCLUSION : les DHP 302 de chez D-link ont un problème avec les Livebox 2 de chez Sagem.