K7 pas d'images que le son [Résolu/Fermé]

Signaler
-
Messages postés
3809
Date d'inscription
dimanche 8 juillet 2007
Statut
Membre
Dernière intervention
13 janvier 2014
-
Bonjour, mon magnétoscope pour lire les cassettes ne lit pas l'image. J'ai du son mais mon écran de télévision reste bleu! aidez moi svp!!!!!

9 réponses

Messages postés
390
Date d'inscription
samedi 29 décembre 2007
Statut
Membre
Dernière intervention
19 octobre 2010
73
Problème de peritel ?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57882 internautes nous ont dit merci ce mois-ci

Messages postés
3809
Date d'inscription
dimanche 8 juillet 2007
Statut
Membre
Dernière intervention
13 janvier 2014
804
Alors si c'est bien cela
je mets quand meme des si car on ne peut pas etre sur à 100% je suis pas reparateur magneto, il existe des k7 autonettoyante. Elle nettoie les tetes si elles ne sont pas trop sales.
Si elle sont vraiment trop sales il faut ouvrir le magneto et nettoyer avec un petit coton tige.
Je serai toi, j'acheterai une k7 auto nettoyante, ça coute pas chere apres laisse tomber.
Le reparateur va te prendre trop cher par rapport a la valeur de ton magneto.
Profite pour achete un nouveau magneto ( c'est plus trop cher ) et si tu n'a pas de lecteur dvd un magneto qui fasse lecteur dvd .
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57882 internautes nous ont dit merci ce mois-ci

Messages postés
3809
Date d'inscription
dimanche 8 juillet 2007
Statut
Membre
Dernière intervention
13 janvier 2014
804
t'as vérifier ta peritel ?
Oui le péritel va de la télé au magnétoscope, tout ça dans la bonne prise. le cable de l'antenne passe par le magnétoscope et puis un autre cordon relie la télé au magnétoscope. Bien sûr tout cela branché a une prise
Messages postés
3809
Date d'inscription
dimanche 8 juillet 2007
Statut
Membre
Dernière intervention
13 janvier 2014
804
Je suppose donc que tu peux regarder la tv via ton magnetoscope
Lorsque tu regarde la tv via le magnetoscope l'image s'affiche ?
Oui, mais c'est quand je veux regarder des K7, je mets lecture et l'image de la télé est bleue mais on entends les voix dans la k7. Le problème viendrait il des têtes de k7 qui n'ont jamais été nettoyées?
Messages postés
3809
Date d'inscription
dimanche 8 juillet 2007
Statut
Membre
Dernière intervention
13 janvier 2014
804
Possible car si tu me dis que l'image est ok quand tu regarde la tv via le magneto c'est pas un pb de branchement ou de cable
Donc le pb viendrait de la tete de lecture ou composant en charge de la lecture des k7
O merci! du coup comment faut il faire pour les nettoyer?
d'accord merci beaucoup! je pense que je vais acheter le truc autonettoyant parceque sinon je ne pourrais jamais réutiliser mes cassettes. Merci de ton aide bonne soirée!
Messages postés
3809
Date d'inscription
dimanche 8 juillet 2007
Statut
Membre
Dernière intervention
13 janvier 2014
804
Merci
salut !!!!!!!