Ventilateur alim antec tourne fort

Résolu/Fermé
malvur
Messages postés
33
Date d'inscription
vendredi 18 janvier 2008
Statut
Membre
Dernière intervention
2 avril 2009
- 2 avril 2009 à 12:54
derby64
Messages postés
4711
Date d'inscription
mercredi 14 mai 2008
Statut
Membre
Dernière intervention
26 octobre 2015
- 2 avril 2009 à 13:38
Bonjour,
j'ai retiré la poussière qui s'était accumulée dans mon ventilateur cpu car celui-ci faisait pas mal de bruit,depuis mon ventilateur de mon alimentation fait beaucoup de bruit,je ne comprends pas pourquoi,si quelqu'un a des éléments d'information a me communiquer ce serait gentil,merci bien

15 réponses

derby64
Messages postés
4711
Date d'inscription
mercredi 14 mai 2008
Statut
Membre
Dernière intervention
26 octobre 2015
267
2 avril 2009 à 13:16
Salut
Si ton ventilo fait encore plus de bruit aprés ton nettoyage.Soit tu as abimé l'axe du ventilo pendant le nettoyage.Ou au remontage,tu l'as mal fixé et ca provoque peut-etre des vibrations
1
derby64
Messages postés
4711
Date d'inscription
mercredi 14 mai 2008
Statut
Membre
Dernière intervention
26 octobre 2015
267
2 avril 2009 à 13:21
Tu as rajouter sur ton pc un composant comme une nouvelle carte graphique qui demande beaucoup de watts?
1
derby64
Messages postés
4711
Date d'inscription
mercredi 14 mai 2008
Statut
Membre
Dernière intervention
26 octobre 2015
267
2 avril 2009 à 13:33
C'est vrai que c'est bizarre la coincidence du nettoyage.Surtout si tu n'as pas touché le ventilo de l'alimentation.Tu es sur que le bruit provient du bloc d'alimentation et non d'un autre ventilo?
Tu as peut-etre accumulé de la poussière vers le bloc d'alimentation si tu as utilisé une bombe à air
Vérifie aussi ta connectique à l'intérieur car tu as peut-etre touché quelque chose involontairement
1
derby64
Messages postés
4711
Date d'inscription
mercredi 14 mai 2008
Statut
Membre
Dernière intervention
26 octobre 2015
267
2 avril 2009 à 13:38
Quelque fois c'est un petit truc tout bete :)
A+
1

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Utilisateur anonyme
2 avril 2009 à 12:55
essaye de mettre de la grèce
0
malvur
Messages postés
33
Date d'inscription
vendredi 18 janvier 2008
Statut
Membre
Dernière intervention
2 avril 2009

2 avril 2009 à 12:58
je parlais du bruit que faisait mon alimentation en terme de vitesse,le ventilateur de l'alim tourne très vite,c'est ce qui fait ce bruit
0
Utilisateur anonyme
2 avril 2009 à 13:00
ba tu baisse la vitesse du ventilo
0
malvur
Messages postés
33
Date d'inscription
vendredi 18 janvier 2008
Statut
Membre
Dernière intervention
2 avril 2009

2 avril 2009 à 13:06
je cherche le problème de la vitesse du ventilateur de l'alim,pas un moyen de le contourner,j'aime comprendre pourquoi quelque chose ne va pas
0
Utilisateur anonyme
2 avril 2009 à 13:08
appelle un fournisseur de ton ordi ou de la même marque
0
malvur
Messages postés
33
Date d'inscription
vendredi 18 janvier 2008
Statut
Membre
Dernière intervention
2 avril 2009

2 avril 2009 à 13:11
si je viens poster mon problème ici c'est pour qu'on me donne des éléments d'informations comme expliqué plus haut,si j'aurais voulu un moyen de résoudre mon problème je l'aurais mentionné,merci quand meme
0
Utilisateur anonyme
2 avril 2009 à 13:13
ET BA TU FAIT TT SEUL
0
malvur
Messages postés
33
Date d'inscription
vendredi 18 janvier 2008
Statut
Membre
Dernière intervention
2 avril 2009

2 avril 2009 à 13:16
j'aurais dû également mentionner pas de réponses en sms et pas de personnes qui ne s'y connaissent pas un minimum en pc
0
malvur
Messages postés
33
Date d'inscription
vendredi 18 janvier 2008
Statut
Membre
Dernière intervention
2 avril 2009

2 avril 2009 à 13:18
j'ai juste nettoyé la poussière du ventilateur cpu,c'est le ventilateur de l'alimentation qui fait un bruit pas possible,je n'y ai pas touché,j'ai moi aussi pensé au fait que j'ai peut être mal refixé le ventilateur cpu,il faudrait que je verifie
0
malvur
Messages postés
33
Date d'inscription
vendredi 18 janvier 2008
Statut
Membre
Dernière intervention
2 avril 2009

2 avril 2009 à 13:23
nan pas récemment,mais je trouve ça bizarre que le problème soit arrivé juste après avoir fait un coup de propre sur le ventilateur
0
malvur
Messages postés
33
Date d'inscription
vendredi 18 janvier 2008
Statut
Membre
Dernière intervention
2 avril 2009

2 avril 2009 à 13:37
en fait tu avait raison,j'ai mal refixé le ventilateur cpu,et là plus aucun bruit,mon pc est redevenu silencieux,merci beaucoup pour ton aide qui m'a été précieuse
0