Probleme de ventilateurs avec une rtx 3060ti

Adpac - 12 sept. 2021 à 23:59
jumulka
Messages postés
11671
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
16 mai 2022
- 13 sept. 2021 à 23:23
Bonjour,

je viens de recevoir ma 3060ti, je l'ai branche mais lorsque je démarre mon pc les ventilateur ne tourne pas.
j'ai une alimentation de 600W, la seul façon de les faires tourner est de passer par le logiciel MSI Afterburner, mais quand j'éteins mon PC et que je le rallume les ventilateurs ne s'active pas.
Ma carte graphique est une 3060ti de chez MSI gaming Z trio.

Configuration: Windows / Chrome 93.0.4577.63

6 réponses

passionnedinformatique01
Messages postés
1427
Date d'inscription
dimanche 22 septembre 2019
Statut
Membre
Dernière intervention
15 mai 2022
247
13 sept. 2021 à 11:47
Tant mieux si elles ne tournent pas, à moins d'aimer le bruits, il y a aucun intérêt que les ventilos d'un pc tournent avec des composants qui marchent au repos, tout devrait être configuré en semi-passif comme les carte graphiques ce serait merveilleux, mais non il faut le faire manuellement pour le CPU et autres ventilos du boîtier.
2
D’accord merci
0
Redbart
Messages postés
19517
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
14 mai 2022
3 181
13 sept. 2021 à 11:21
quand en informatique, un dual core est conseillé il faut mettre un quad, si l'on te propose de mettre 4 Go de Ram, il suffit d'en mettre 8 pour que ça marche VRAIMENT

le minage ça coute cher...
1
jumulka
Messages postés
11671
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
16 mai 2022
4 520
13 sept. 2021 à 23:23
mauvais poste ?
0
Redbart
Messages postés
19517
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
14 mai 2022
3 181
13 sept. 2021 à 00:53
0
Oui mais j’ai justement l’alimentation qui est recommandée, je comprend pas pourquoi ça ne tourne pas.
0
epango
Messages postés
35211
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
16 mai 2022
4 021
13 sept. 2021 à 02:34
C'est, peut-être, un modèle semi-passif.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
DarthRoy
Messages postés
2
Date d'inscription
dimanche 12 septembre 2021
Statut
Membre
Dernière intervention
13 septembre 2021

13 sept. 2021 à 13:36
Tes ventilos sont configurés de base pour tourner à partir d'une certaine température.
En dessous ils ne s'activent pas.
C'est pour cela qu'ils s'activent quand tu utilises after burner.
Mets un jeu gourmant 15 mn et tu verras, ça tournera.
A+
0
D’accord merci beaucoup
0
Redbart
Messages postés
19517
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
14 mai 2022
3 181
13 sept. 2021 à 14:09
faut peut-être désactiver le mode "silent"


0