Wanamoo pete un cable! [Fermé]

Signaler
Messages postés
33478
Date d'inscription
jeudi 14 octobre 2004
Statut
Modérateur
Dernière intervention
24 février 2011
-
Messages postés
99703
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
21 juin 2021
-
Salut a tous...
Wanamou a peter la connexion de mes parents (cable) je sais pas comment,,,Ils ont repare la partie physique...mais seulement voila, la partie logicielle ne marche plus...
Symptome principal (avant que je fasse tout cassser par telephone en esperant resoudre le probleme en reconstruisant tout...rate... :-( ), la connexion se fait, mais pas moyen d'echanger des donness...Il s'agit d'un HP avec carte ethernet et sous Win98 2eme edition...
Si quelqu'un sait comment me sortir de ce probleme, merci ;-)

*,*
\_/

6 réponses

Messages postés
99703
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
21 juin 2021
12 325
bah ça tib,
ça fait pas bocoup d'infos pour répondre.
qu'esse tas comme message(s) d'erreur ?

et ... Voili  Voilou  Voila !
Messages postés
33478
Date d'inscription
jeudi 14 octobre 2004
Statut
Modérateur
Dernière intervention
24 février 2011
1 776
Ba y'en a pas...c'est le probleme, et en plus je suis pas devant le PC, c'est le 2eme probleme :-(
En gros, l'icone de connexion marche, le ping aussi, mais impossible d'afficher une page web ou d'echanger d'emails...Je suppose que c'est un probleme de protocole...mais pas sur...

*,*
\_/
le ping marche aussi? tu as pingé un host extéreur? je pense que vous avez réparé seulement la paire sortant ce qui fait que vous pouvez sortir mais en réception rien, le système ne détecte pas ce genre d'incident, essaye de changer le cable rj45 par un dont tu es sur.
Messages postés
33478
Date d'inscription
jeudi 14 octobre 2004
Statut
Modérateur
Dernière intervention
24 février 2011
1 776
Merci, mais j'en suis sur, il marchait il y a 3 jours sans aucun probleme... :-(
C'est arrive a personne ce probleme avec le cable?
*,*
\_/
Messages postés
38544
Date d'inscription
jeudi 4 avril 2002
Statut
Modérateur
Dernière intervention
17 juin 2021
1 979
ça m'ai déjà arrivé, un bête petit fil mal encastré dans le connecteur rj

Chouba
"Les Schtroumpfs sont mes amis passk'ils sont petits"
Messages postés
99703
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
21 juin 2021
12 325
tu dis le ping marche .
tous les ping ?
sur une ip ou sur un nom ?
aussi,
faire un ipconfig /all

et ... Voili  Voilou  Voila !
Messages postés
33478
Date d'inscription
jeudi 14 octobre 2004
Statut
Modérateur
Dernière intervention
24 février 2011
1 776
Merci a tous, probleme resolu avec un gars de chez wanamou (apres pas mal de temps avant de trouver quelqu'un de competent...)

*,*
\_/
Eheheh, tu serais bien le premier à te plaindre de wanadoobe ;o)
Messages postés
99703
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
21 juin 2021
12 325
bah oui ceux qui sont compétents sont très pris :-))

et ... Voili  Voilou  Voila !
Messages postés
24560
Date d'inscription
mardi 30 novembre 1999
Statut
Modérateur
Dernière intervention
16 décembre 2016
188
au risque de faire tache hé bien je n'ai jamais eu de pb avec wanadoo depuis 4 ans
à chaque fois que j'ai fais un connerie il y avait toujours un interlocuteur attentif et compétant pour remettre de l'ordre dans mon bazar

Serge
Messages postés
99703
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
21 juin 2021
12 325
pour etre honnête,
faut quand m^m dire que les autres ne sont pas toujours mieux.
mais, c'est comme partout, il ya maintenant plus de commerciaux que de techniciens chez FT.
Et ça s'arrange pas à ce que j'esgourde autour.

et ... Voili  Voilou  Voila !