M6 Replay ne fonctionne pas, il bug !

Résolu/Fermé
NICO - Modifié le 18 nov. 2021 à 16:50
 sangoke - 28 nov. 2012 à 23:45
Bonjour,
Depuis environ 15 jours je ne peux plus visionner les programmes sur M6 replay le chargement ne fini jamais avant ça fonctionnait parfaitement par contre les autres sites fonctionnent comme celui de TF1 pouvez m aidez??? merci
Configuration: Windows XP
Internet Explorer 6.0

56 réponses

taaartagueule
14 oct. 2008 à 13:09
Salute,

Comme dit plus haut, M6 a décidé de passer son lecteur de vidéo en flash. On avait avant un lecteur de type Windows Media Player. L'avantage du lecteur flash c'est qu'il est compatible avec Mac OS, ce qui est un bon point pour nos amis sur Mac.

A côté de cela, beaucoup de gens dans mon entourage ont constaté des problèmes :
- Le lecteur reste bloqué sur "Chargement" sans jamais démarrer la vidéo
- Le streaming est bien moins efficace qu'avant

Des solutions m'ont été proposées :
- Tester le site avec d'autres navigateurs -- pour ma part, ça fonctionne pas non plus sur IE
- Tester le site sur un autre PC -- sur le PC de ma chérie, ça fonctionne très bien
- Désinstaller / réinstaller Flash Player -- problème persistant
- Vider les caches / temp IE et Firefox -- idem

En espérant que cela puisse t'aider.

Cdlt.
20
donc ya rien à faire quoi...
2
salut, moi je peux visualiser m6 replay mais je n ai plus la meme image, c est a dire qu avant je pouvais voir les images normalement comme a la tv et maintenant, les images saccadent. Dc je ne peux plus regarder m6 sur mon ordi a cause de ça. Je ne sais pas quoi faire. As tu une solution?
Merci
0
mortarion Messages postés 3 Date d'inscription lundi 29 septembre 2008 Statut Membre Dernière intervention 22 octobre 2008
22 oct. 2008 à 21:05
Enorme merci a toi !
Depuis le temps que je cherchais ... génial
0
Bonjour je m'apelle Hélène et je ne peux plus regarder M6 replay sur mon ordinateur . Comment puis-je faire pour revoir mes emissions préférés . Merci beaucoup Mme Fourgault
-1
Changer de navigateur. Avec GoogleChrome ça fonctionne
0