Pb services MS Config [Fermé]

Signaler
Messages postés
10
Date d'inscription
mercredi 30 juillet 2008
Statut
Membre
Dernière intervention
23 mars 2009
-
Messages postés
10
Date d'inscription
mercredi 30 juillet 2008
Statut
Membre
Dernière intervention
23 mars 2009
-
Bonjour, J'ai décoché les services dans msconfig.......maintenant il ne veulent plus se réinstallé.

Même si je fait un redémarrage normal dans msconfig....résultat: plus de périphérique
besoin de votre aide
merci,
Michel

4 réponses

Messages postés
64
Date d'inscription
lundi 11 août 2008
Statut
Membre
Dernière intervention
10 août 2009
10
tu vas dans Démarrer puis Exécuter et tu tape msconfig il va afficher un tableau tu va sur Démarrage puis tu clique sur activer tout puis ok et tu redémarre la machine si ça passe pas tu fais une restauration clique sur Démarrer puis programmes puis Accessoires puis Outils systèmes et tu selectionne Restauration du système et tu attends kil te dmande le point de restauration
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
10
Date d'inscription
mercredi 30 juillet 2008
Statut
Membre
Dernière intervention
23 mars 2009
2
J'ai tout fait cela, en ce qui concerne le restore, il est devenu désactivé aussi...je ne comprend pas ce qui se passe....
je n'ai plus de reseau, plus d'imprimante, plus de périphérique dans le gestionnaire.

Si je veux installé une imprimante, un message me dit, impossible, le service n'est pas activé.....
Si je veux supprimer un logiciel avec l'outil de suppression, un message me dit, impossible, le service window installer n'est pas activé....c'est comme cela pour tout

merci
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
10
Date d'inscription
mercredi 30 juillet 2008
Statut
Membre
Dernière intervention
23 mars 2009
2
je n'ai pas fait cela, j'ai tenté de les activés en bloc dans msconfig.

Ce qui est étrange, c'est que les services sont tous cochés mais ne semble pas etre activé....

merci
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Et en faisant un clic droit sur poste de travail, gérer, services, ca apparait ? Si c'est le cas tu peux les redémarrer un par un