Cartes PCI IDE & SATA - no boot

Résolu/Fermé
Signaler
Messages postés
163
Date d'inscription
lundi 7 mai 2007
Statut
Membre
Dernière intervention
19 juillet 2019
-
Messages postés
163
Date d'inscription
lundi 7 mai 2007
Statut
Membre
Dernière intervention
19 juillet 2019
-
Bonjour le forum !

Voilà, j'ai un pc avec deux cartes PCI pour ajouter de l'IDE et SATA (dernière acquisition hier), lorsque j'aimerais démarrer sur DD ou CD, c'est impossible avec un disque SATA branché, dès lors que je débranche le disque dur SATA de la carte PCI j'arrive à démarrer .... J'ai pas mal fouiner sur le net et la seule chose que j'en resors était cette question : Vérifie ton boot séquence. Je vous rassure, chose faite, 1st boot : CDROM, 2nd boot : HD0, 3rd boot : disabled

Je ne sais plus quoi toucher au BIOS ....

Une idée peut etre ??? MERCI !

2 réponses

Messages postés
163
Date d'inscription
lundi 7 mai 2007
Statut
Membre
Dernière intervention
19 juillet 2019
16
petit up ....
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
163
Date d'inscription
lundi 7 mai 2007
Statut
Membre
Dernière intervention
19 juillet 2019
16
Hello, la carte controle IDE doit surement créer un refus de boot ou je ne sais pas ... en tout cas à présent je n'ai que la carte controle SATA et les IDE de la carte mere, dans le BIOS section boot séquence, 1st boot : HD0, 2nd boot : SCSI, 3rd boot : CDROM.

Bref, bonne soirée.