Freebox, étrange problème de connexion...

[Résolu/Fermé]
Signaler
-
Messages postés
167
Date d'inscription
jeudi 19 juin 2008
Statut
Membre
Dernière intervention
6 août 2008
-
Bonjour,
Je dispose d'une freebox V.4 , routeur activé.
J'ai activé la semaine dernière l'option multiposte, pour regarder la télé sur pc. Jusque là tout fonctionnait normalement.
Mais après être revenu du week end, impossible de me connecter via wifi!
Je detecte le réseau, mais mon pc ne s'y connecte qu'en local.
Sinon j'arrive très bien à me connecter par ethernet, et j'ai un mac qui se connecte sans problème.
Que c'est t'il passé durant le week-end?! Et bien j'ai configurer le routeur de chez mes parents (Alice) pour ouvrir deux ports vers mon pc (pour emule).
Peut être que ça à changer mon ip locale, ip que je ne retrouve plus (elle semble presque crypté sur ipconfig, elle n'apparait pas style "xxx.xxx.xxx.xxx")
Enfin bref je ne sais pas si ça vient de mon pc, du routeur, ...
Je m'en remets à vous.
Merci

5 réponses

Messages postés
167
Date d'inscription
jeudi 19 juin 2008
Statut
Membre
Dernière intervention
6 août 2008
4
bonsoir,
verifie que t'est pas en IP fixe dans la config TCP/IP de ta carte
anthony_3311@live.fr
anthony.micro@free.fr
a bientot
Rooh trop tard....
J'avais également d'autres problèmes, alors j'ai obté pour la solution hard-rebbot + Restauration du système
Tout va bien maintenant, mis à part qu'il faut que je passe à mac et vite.
Problème résolu mais merci anthony...
Messages postés
167
Date d'inscription
jeudi 19 juin 2008
Statut
Membre
Dernière intervention
6 août 2008
4
ok
mais, un conseil, ne passe jamais a mac!!!
Messages postés
4
Date d'inscription
jeudi 12 juin 2008
Statut
Membre
Dernière intervention
30 juin 2008

pourquoi ça?
Messages postés
167
Date d'inscription
jeudi 19 juin 2008
Statut
Membre
Dernière intervention
6 août 2008
4
c une clé wep, ele é courte