[Probleme Freebox] Chenillard lent perpetuel

Fermé
Signaler
-
Messages postés
101323
Date d'inscription
lundi 16 juillet 2001
Statut
Non membre
Dernière intervention
4 décembre 2021
-
Bonjour à tous,

j'ai une freebox HD v5 et depuis ce matin, alors que j'était sur internet, j'ai perdu la connexion et depuis cela, l'affichage reste sur le chenillard lent, qui jamais ne change de vitesse ...

J'ai tenté des hardreboot de la box mais en vain, cela ne semble même pas être prit en compte puisque je n'ai pas les deux barres parallèles qui apparaissent en temps normal ...

Aucun changement de mon matériel n'a été fait recemment, et ma freebox marche parfaitement depuis maintenant 1 an ...

Est ce juste une coupure normale et dois je attendre ou y'a t'il d'or et deja des solutions possibles ...

De plus, le boitier HD viens quand a lui d'affichier le message Wifi 4/8 (ce qu'il ne faisait pas depuis ce matin ?) : cela a t'il un rapport avec la panne ou je cumule ?

Merci d'avance pour vos conseils

4 réponses

Messages postés
101323
Date d'inscription
lundi 16 juillet 2001
Statut
Non membre
Dernière intervention
4 décembre 2021
13 191
Salut,
tu devrais déjà appeler free .
si tu pouvais tester un autre modem adsl aussi à la place pour voir si c'est la ligne (ou le dslam) ou bien la fbx .
tu peux aussi tester la fbx adsl sur une autre connexion pour voir .
Peut tu me dire ou en est tu de ton problème, j'ai le même depuis 2 jours ?

Merci
Salut,

j'ai commencer à faire les démarches indiquées sur internet : un pote est venu brancher sa freebox chez moi et celle ci ne s'est pas synchronisée (toujours le chenillard lent) puis je lui ait refilé la mienne ...

Après deux jours passée chez lui et aucune connexion réussite, je l'ai recupérée et, miracle, une fois rebranchée chez moi, elle s'est mit à jour puis a fonctionner parfaitement ...

Finalement j'sais pas trop ni le comment ni le pourquoi, c'est un peu reparti comme c'est venu..
bonjour
vous nous avez contacté pour nous signaler que notre modem ne marchait pas
il reste sur le chenillart lent depuis plusieurs jours
Nous vous avons appelé de nombreuses fois mais personnes n'arrivent à résoudre notre problème.
A la suite de plusieurs appels telephoniques l'interlocuteur nous a dit que notre ligne était branchés sur celle d'un autre client et qu'il allait le réinstaller correctement
un technicien devait aller a 800m de chez nous mais nous ne constatons aucuns changements
Depuis le degroupage l'accord de France Telecom a t il été donné ?
Nous aimerions que notre problème soit résolu le plus vite possible
Messages postés
101323
Date d'inscription
lundi 16 juillet 2001
Statut
Non membre
Dernière intervention
4 décembre 2021
13 191
oui,
mais ça n'est pas ici que pouvons quelque chose à ce niveau, c'est à ton opérateur de régler le problème avec France télécom ou le peu d' Orange qu'il en reste .