Mes prises ethernet ne fonctionnent plus depuis l'installation de la fibre

Résolu/Fermé
Carine74_1970 Messages postés 5 Date d'inscription dimanche 3 octobre 2021 Statut Membre Dernière intervention 5 octobre 2021 - 3 oct. 2021 à 11:53
brupala Messages postés 109626 Date d'inscription lundi 16 juillet 2001 Statut Membre Dernière intervention 27 mai 2024 - 7 janv. 2022 à 15:25


Bonjour à tous,

Je remercie par avance tous ceux qui pourront m'aider.
Un technicien FREE est venu m'installer la fibre au mois d'Août. Avant qu'il ne parte je n'avais déjà plus la TV mais il m'a dit qu'il fallait que je patiente le temps de la mise à jour. Au bout de 30 min j'ai appelé le SAV qui m'a fait faire un branchement pour que je puisse avoir la TV, je ne sais pas trop comment. A ce moment là on s'est rendu compte que je n'avais plus qu'1 prise ethernet qui fonctionnait (celle reliée avec le câble blanc)
Depuis je n'ai plus de téléphone fixe, et les prise RJ45 dans les chambres et le salon ne fonctionnent plus (sauf 1). Je n'ai touché aucun branchement et la photo des branchements est comme c'était avant, quand ça fonctionnait. Depuis je les ai appelé régulièrement mais on me répond à chaque fois qu'on ne peut rien pour moi, qu'il faut attendre qu'on me rappelle. Les seules solutions qu'ils me trouvent c'est de brancher tous mes appareils directement sur la box.... ou d'acheter des répartiteur WIFI ou un fil assez long pour aller de la box aux chambres (qui se trouvent à l'étage). Mais moi je veux que mes prises RJ45 refonctionnent comme avant.
Je leur ai fait un courrier recommandé et là aussi pas de réponse. Je suis désespérée.
Pour info, j'ai d'autres câbles blanc comme celui qui fonctionne et j'ai essayé de remplacer les noirs avec, mais sans aucun résultat.

J'ai regardé un peu sur le forum pour avoir des infos mais je n'ai pas réussi à trouver. De colère j'ai ouvert mon panneau pour essayer de voir si je pouvais faire quelque chose, en comparant avec les photos que j'ai trouvées sur le forum mais je suis perdue.
J'ai vu qu'il y avait des câbles qui étaient coupés avec des noms dessus (vois photos). Je ne sais pas si ils étaient déjà comme ça ou si c'est le technicien qui les a coupé. Est ce que ça serait la solution à mon problème? Mais comment les raccorder?

Je vous remercie par avance pour votre aide
Bonne journée
Carine (de la Haute Savoie!)

4 réponses

jee pee Messages postés 39798 Date d'inscription mercredi 2 mai 2007 Statut Modérateur Dernière intervention 27 mai 2024 9 207
3 oct. 2021 à 12:22
Bonjour,

Tout d'abord il faut savoir que le FAI (Fournisseur d'Acces Internet) ne prend pas en charge l'installation intérieure de l'habitation. C'est de ta responsabilité.

De ce que l'on voit, la Freebox fibre est dans le coffret de communication. Pour distribuer le réseau Ethernet dans la maison, il faut connecter les sorties RJ45 de la box aux départs vers les pièces. Comme le cable plat gris clair en 3. On ne distingue pas bien si les cables noirs en 1 et 2 sont bien reliés à la box.

Les numéros 1,2, 3 ... sais-tu à quelle prise et quelle pièce cela correspond ? Combien as-tu de prises murales et combien veux tu en connecter ? Car il n'y a que 4 sorties sur la Freebox.

Le téléphone fixe tu pourrais dans un premier temps le brancher directement sur la box pour verifier qu'il fonctionne. Et après on peut envisager via une prise murale de le placer dans une pièce.

Tout cela suppose que les prises soient correctement cablées pour de l'Ethernet. Tu indiques qu'il y en a une qui fonctionne, laquelle, 1, 2 ou 3 ? et avec quoi de connecté dessus ? Le boitier Free TV ?

Les cables coupés non branchés sont des coaxiaux pour la TV, les prises TV dans la maison ne doivent pas toutes être opérationnelles.

0