Asus x550c démarre sur aptio setup utility

Signaler
Messages postés
3
Date d'inscription
dimanche 23 mai 2021
Statut
Membre
Dernière intervention
25 mai 2021
-
Messages postés
3
Date d'inscription
dimanche 23 mai 2021
Statut
Membre
Dernière intervention
25 mai 2021
-
Bonjour,

Ce matin, je travaillais sur mon pc asus lorsque j'ai du aller chercher un truc dans une autre pièce. 5 minutes après, je reprends place devant mon ordi et je vois l'écran noir.. j'active pensant qu'il s'était mis en veille mais sans succès, je le branche donc sur l'alimentation mais l'écran reste noir. J'opte donc pour l'extinction totale en pressant longuement sur le bouton on/off; Lorsque je le redémarre, la page aptio setup utility apparait et je m'aperçois que mon disque n'est plus reconnu ???? Une explication, une solution ?
Merci par avance

2 réponses

Messages postés
5968
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
22 juin 2021
1 004
Bonjour,
Une capture d'écran du Bios, et la gestion des disques si vous arrivez jusque-là !
Messages postés
3
Date d'inscription
dimanche 23 mai 2021
Statut
Membre
Dernière intervention
25 mai 2021

voici les ecrans du setup. Depuis,j'ai essayé de mettre mon disque en externe sur un autre ordi. Celui-ci est détecté mais il ne faut pas être pressé. La capacité n'est pas indiqué et la lecture du contenu mouline sans jamais répondre.






Messages postés
5968
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
22 juin 2021
1 004
Une fois le disque dur démonté et mit dans un boitier externe, tester le avec l'autre pc avec "crystaldiskinfo", donnez le résultat !
Messages postés
3
Date d'inscription
dimanche 23 mai 2021
Statut
Membre
Dernière intervention
25 mai 2021
>
Messages postés
5968
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
22 juin 2021

Merci, je vais essayer cela aujourd'hui.
Bonne journée