J'ai un espèce de "faux bruit de fond"

Signaler
Messages postés
3
Date d'inscription
lundi 29 mars 2021
Statut
Membre
Dernière intervention
1 avril 2021
-
Messages postés
27621
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
22 avril 2021
-
Bonjour à tous , j'ai récemment remarqué que le bruit de fond que j'entendais sur mon micro était enfait un "faux" bruit de fond. Je m'explique .

J'ai un micro T-bone sc450 qui a tout juste 2 ans donc toujours en bon état ey j'ai toujours entendu un bruit de fond quand je l'utilisais. Je pensais que c'était normal, jusqu'à ce qu'un jour je décide d'écouter le périphérique et de baisser le niveaux a zéro pour constater que le bruit continuait. Je vous joins une vidéo pour que vous constatiez par vous même.

Est ce que ca vous ai déjà arrivé ? Vous avez peut être la solution ? D'après mes recherche perso , pas grand monde a eu ce problème et les gens qui avaient des problèmes +/- similaires ont dit que ca pouvait être de la faute de la carte graphique , voila pourquoi je vous mets aussi ma config complète !

Jai également remis tous mes drivers à jour mais rien y fait.

Toute réponse est bonne à prendre ! Merci a vous :D


Config :

Carte Graphique : Nvidia GTX 1050 TI

CPU : Intel Core I5 100400F

16Go de RAM

Système d'exploitation : Windows 10 Famille , 64 Bits

Carte Mère : Asus PRIME H410M-E



Vidéo exemple : https://streamable.com/8rs25r

4 réponses

Messages postés
27621
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
22 avril 2021
3 641
Salut,

Dans ton vidéo, on entend comme des genres de cliquetis et un bruit de fond (Normal) quand tu augmentes le volume, mais quand tu le baisses, on entend rien.

Quoi qu'il en soit, peut être tu a un problème de drivers ?

Tu peux voir avec Touslesdrivers ; Mes Drivers

Ou DriversCloud : Démarrer
Messages postés
3
Date d'inscription
lundi 29 mars 2021
Statut
Membre
Dernière intervention
1 avril 2021

Oui , les cliquetis sont les bruits de ma souris que j'utilisais pour mesurer le son vraiment enregistré , essayez d'écouter la vidéo avec un casque vous entendrez le bruit de fond , c'est vrai que sans casque on entend rien ^^

et j'ai effectivement mit mes drivers a jour avec driverscloud juste avant de poster mais rien a changé , merci pour votre réponse ! :D
Messages postés
27621
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
22 avril 2021
3 641
Ça ressemble à quoi le bruit ?

Parce qu'avec mes enceintes, et l'ampli que j'ai peur de mettre au maximum, je ne l'entend pas.

Dans un casque, avec mon ancienne carte mère (2010) j'entendais des bruits numériques, comme les données qui transitaient par le North bridge.

J'avais réussi à l'atténuer en abaissant le VCore du CPU

Mais je crois que tu ne peux avoir cette chance vu que tu ne peux ni overclocker, ni underclocker, ni changer les voltages de ton CPU comme j'avais fait.

Parce que tu n'a pas la lettre K à la fin du nom de modèle de ton CPU.

Si je ne peux t'aider ainsi, je vois mal comment je pourrais plus.

Sinon un bruit d'alimentation ?

Dans ce cas, tu pourais ajouter un ou des ferrite cores (Ferrite Beads) sur tes câbles.
Messages postés
3
Date d'inscription
lundi 29 mars 2021
Statut
Membre
Dernière intervention
1 avril 2021

Merci pour ta réponse !

Le bruit ressemble à un balayage de fréquence ( je sais que ca en n'est pas un, c'est pour donner une idée)

Sur mon micro USB je dirais qu'il ne dépasse pas les 15db mais j'ai le même problème qui est apparu depuis peu sur ma carte son BERINGHER UMC204HD en beaucoup plus fort (elle marchait très bien il y a encore 1mois) , je suis à bout :(

La gamme Core 10000 n'est effectivement par overclockable :/

L'hypothèse de l'alim est possible, cependant j'aimerais déjà vérifier toutes les autres solutions avant d'installer des Ferrit sur mes câbles et de sûrement me rendre compte que ca ne change rien xP.
Messages postés
27621
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
22 avril 2021
3 641
Des ferrites coûtent quelques Dollars ou Euros le lot de 5 sur eBay

Perso j'en met sur tous mes câbles PC/HiFi

Ou ça parait le plus c'est sur mes tuners, vu le très faible gain d'entrée, les ondes, beaucoup de gain en somme passe par le tuner.