Pc Bruyant

Résolu/Fermé
shaykat - 19 févr. 2021 à 08:53
 shaykat - 22 févr. 2021 à 13:21
Bonjour.

J'ai un ordinateur portable Acer Predator Helios 300 de 2020 depuis 2 mois. Je ne comprend pas pourquoi, quand je suis chez moi et que le pc charge, les ventilateurs tournent vite et sont bruyant. Quand je suis au travail et qu'il charge, aucun bruit.

Dans les deux cas j'utilise l'ordinateur de la même manière (internet, teams et word d'ouvert), et dans les paramètres de refroidissement, le refroidissement est en passif que ca soit sur batterie ou branché.

Quelqu'un saurait pourquoi ce comportement et comment règler le problème ?
A voir également:

3 réponses

jonathanwhite1
Messages postés
1
Date d'inscription
vendredi 19 février 2021
Statut
Membre
Dernière intervention
19 février 2021

19 févr. 2021 à 09:12
Do a service of your laptop. There may be some issue with the fan. But if after that it still creanoiseoise then try not to use UPS charging (Direct Current).
0
Après des tests, quand je suis chez moi :
sur secteur
40-50°C
3100-3750rpm

sur batterie
40-45°C
1400-1500rpm
0
Bonjour,
vous avez deux versions qui se contredisent. Les chiffres que vous donnez ci dessus contredisent votre interrogation, "Quand je suis au travail et qu'il charge, aucun bruit". Pourtant c'est bien ce moment là (d’après vous et c'est logique) que le ventilo tourne le plus vite et qu'il chauffe le plus.
0
c'est bien cela qui est étrange. au travail je n'ai aucun problème de bruit, mais chez moi, sur secteur, les ventilateurs tournent plus de deux fois plus vite pour quasiment la même température.
0
nerduf > shaykat
20 févr. 2021 à 10:47
vous n'auriez pas les même résultats des test mais cette fois au bureau ?

Peut être qu'il fait moins chaud au bureau, que votre environnement de travail est plus bruyant...
0
shaykat > nerduf
20 févr. 2021 à 10:53
je vous les donnerais dans la semaine quand j'irai au bureau. Je pense aussi que c'est une histoire de température ambiante
0
au boulot
sur batterie
30-40°C
0-0rpm

sur secteur
35-40°C
2000-2150rpm

je pense que c'est effectivement la température ambiante qui est a l'origine
0