Probeme de connexion [Résolu]

Signaler
Messages postés
7
Date d'inscription
dimanche 29 mars 2020
Statut
Membre
Dernière intervention
15 novembre 2020
-
Messages postés
41854
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
17 novembre 2020
-
Bonjour.
Impossible de me connecter à Internet avec mon nouvel ordi HP pavilion. C'est peut-être un probleme dans l'écriture de la clef de sécurité. Il y a un tirret du 6. Sur la touche du clavier il y a le 6 en haut le tirret au milieu une barre verticale en bas.
Merci pour votre aide

4 réponses

salut les symboles à droite ou au milieu faut appuyer en même temps sur alt gr +la touche.
alt gr et à droite de la touche espace
Messages postés
7
Date d'inscription
dimanche 29 mars 2020
Statut
Membre
Dernière intervention
15 novembre 2020

Ah? Ok j'essaie. Ca j'avais pas encore fait.
Messages postés
7
Date d'inscription
dimanche 29 mars 2020
Statut
Membre
Dernière intervention
15 novembre 2020
>
Messages postés
7
Date d'inscription
dimanche 29 mars 2020
Statut
Membre
Dernière intervention
15 novembre 2020

Et bien non ça ne marche toujours pas. Et il me dit bien clé de securité incorrecte.... savez vous s'il est possible de changer une clé de sécurité ? Je me delande si quelqu'un aurait le faire ? A mon insue....
Messages postés
41854
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
17 novembre 2020
4 499
re

Et bien non ça ne marche toujours pas. Et il me dit bien clé de securité incorrecte....

tu n'as qu'un pc de connecté?

savez vous s'il est possible de changer une clé de sécurité ?

oui, via les paramètres de la box

Je me delande si quelqu'un aurait le faire ? A mon insue....

s'il n'y a que toi qui te sers de la connexion, et à moins que tu te sois fait pirater, non je ne vois pas

PS: ton clavier est bien en AZERTY et en Français?

@+

Messages postés
7
Date d'inscription
dimanche 29 mars 2020
Statut
Membre
Dernière intervention
15 novembre 2020

J'ai trouvé!!! Le petit voyant lumineux de l'oeil qui permet de voir ce qu'on ecrit pour la clef est redevenu bleu. Et j'ai donc pu voir qu'il manquait les chiffres ....et que donc le pavé numérique etait desactivé. Mais vu qu'il n'y a pas de voyant sur la touche .... je me suis pas doutée
voilà!
Merci pour votre aide.
Bonne fin de journee
Messages postés
41854
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
17 novembre 2020
4 499
salut

Il y a un tirret du 6

normalement, le tiret s'affiche/s'écrit si tu cliques sur la touche 6 sans majuscule

avec la majuscule, c'est le 6 qui s'affiche

avec CTRL+ALT+ la touche 6 c'est la barre verticale qui s'affiche

@+
Messages postés
7
Date d'inscription
dimanche 29 mars 2020
Statut
Membre
Dernière intervention
15 novembre 2020

Salut.
Merci beaucoup pour cette réponse. Du coup le probléme ne vient pas de là.... ????
Messages postés
41854
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
17 novembre 2020
4 499
re

ok, le problème était "bénin", comme tu n'as plus de soucis, pense a mettre ton topic en résolu --> clique ici

merci

@+