Ordi.portable neuf qui s'éteint en cours d installation [Résolu]

Signaler
-
 Papyrame -
Bonjour, après achat d un ordi. portable DELL inspiron 17 3793 , il s est arrêté en cours d' installation après 3 heures de fonctionnement (mises à jour). Retour chez le vendeur demain.
Je souhaiterais savoir si c est courant sur cette marque et l origine du problème.
merci par avance




Configuration: Windows / Firefox 82.0

3 réponses

Messages postés
14063
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
23 novembre 2020
3 445
Bonsoir,

Que c'est il passé exactement ?
Coupure car plus de batterie, vous l'avez pas branché au secteur assez tôt ou plantage lors de cette mise a jour, d'ailleurs quelle type de mise a jour ...
Et la il fonctionne ou pas ?

Message auto
Sans retour régulier de votre part...vous pourrez toujours vous référer a l'article 22  ;-)
Mini Vis-à-vis des bénévoles qui vous aident : Répondre, Respect, Politesse,...
Messages postés
3752
Date d'inscription
mercredi 17 novembre 2004
Statut
Membre
Dernière intervention
22 novembre 2020
457
Bonjour,

J'ai eu que des Dell (6 personnes en famille avec 1 ordinateur minimum par personne 2 fixes et 6 portables, c'était obligatoire d'avoir autant de machine avec les études de mes enfants et mon boulot, je suis indépendant et salarié) à part un fixe qui a rendu l'âme (Dell dimension 8400), je n'ai jamais eu un souci avec mes ordinateurs.

Du reste j'ai encore un portable Inspiron 1720 de 2007 que je sers spécialement pour tester les nouvelles distributions Ubuntu en version LTS avant de les utiliser tous les jours . Mes machines actuelles sont: Dell Optiplex 9010 (comme serveur) et 9020 comme machine privée et professionnelle, ainsi qu'un portable Lenovo (j'ai profité d'un super rabais)

Mes prochaines machines seront des Dell, ou je les monterais moi-même ...

De mon côté, je ne peux que recommander Dell
Bonjour, après une journée il fonctionne parfaitement et je verrai à l usage pour confirmer tes dires.
problème résolu , pris de remords et avant de tout casser je suis allé sur le site de DELL...
(avec mon vx pc lol) j ai débranché l alimentation et appuyé sur la mise en marche ; il a terminé l installation en 3 mn et là je travaille avec.
Merci Gugu01 de t être intéressé à mon souci j espère que ce sera le dernier mais vu mes connaissances en informatique ça m étonne , je vais dormir tranquille et te souhaite la bonne nuit , bye
Messages postés
14063
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
23 novembre 2020
3 445
De rien, c'est le cas ;-)

Pc neuf, vue que Windows 10 change de version tout les 6 mois , ils sont rarement a jour.
Il a du faire une grosse maj Windows et les deux dernières sont fort capricieuse par rapport a d'habitude.
Mais c'est passé donc tout bon.
Et oui, n'hésite pas a repasser sur le forum si besoin ;-)
>
Messages postés
14063
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
23 novembre 2020

compte sur moi ;-)