Gigaset a420

Signaler
Messages postés
3
Date d'inscription
mercredi 7 octobre 2020
Statut
Membre
Dernière intervention
7 octobre 2020
-
Messages postés
39289
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
23 octobre 2020
-
Bonjour,

Mon Gigaset a420 ne passe pas mes appels sortants 9 fois sur 10 sauf si je l'éteinds et le rallume.. 3 tirets s'affichent sans tonalité avant de revenir à l'écran d'accueil. une idée de la panne svp ? J'ai remis les paramètres d'usine et rien.
Merci


Configuration: Android / Chrome 85.0.4183.81

3 réponses

Messages postés
39289
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
23 octobre 2020
8 800
Je pense quand même qu'il serait bon de changer les batteries.
cela éliminera au moins cette piste.
Piste qui pour l'instant est la seule qui me paraisse plausible..
je ne pense pas à un souci de liaison ADSL.

Messages postés
39289
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
23 octobre 2020
8 800
Bonjour,
ne passe pas mes appels sortants 9 fois sur 10 sauf si je l'éteinds et le rallume
Vous "éteignez" comment ?
L'affichage avant tentative d'appel est normal ?
L'appel n’aboutit pas, mais on entends bien le N° se composer et l'écran reste normal ou s'éteint ?
Messages postés
3
Date d'inscription
mercredi 7 octobre 2020
Statut
Membre
Dernière intervention
7 octobre 2020

Bonjour,
J'éteins mon appareil par la touche marche arrêt en restant appuyé dessus.
La composition du numéro y compris depuis le repertoire est affichée à l'écran jusqu'à ce que j'appuie sur la touche d'appel ou il n'y a aucun son de composition de numéro ou de sonnerie. Ca revient juste à l'accueil. Merci
Messages postés
39289
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
23 octobre 2020
8 800
et rien d'anormal sur l'écran du combiné ? (état de la liaison - état des batteries)
Ni avant composition du N°, ni après avoir appuyer sur la touche "Décrocher" et avoir eu le retour à l’accueil.

Cet appareil est récent ? Pour l'instant je soupçonne des batteries en fin de vie qui ne sont plus capable de fournir l'énergie necessaire.
Messages postés
3
Date d'inscription
mercredi 7 octobre 2020
Statut
Membre
Dernière intervention
7 octobre 2020
>
Messages postés
39289
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
23 octobre 2020

Non rien d'anormal sur l'écran. Je peux recevoir les appels, la batterie est affichée pleine et tient le temps des conversations sans probleme. C'est pour ça que je me pose la question de la batterie ou d'un appareil usé. Il est branché sur adsl est ce que ça peut venir de mon fournisseur à votre avis comme ça peut arriver avec les mails et un serveur smtp qui bug ? Ca m'est arrivé mais pas en ce moment. Merci