Mon téléphone fixe Gigaset AS 405 A affiche batteries vides.

Fermé
elgira Messages postés 9 Date d'inscription vendredi 3 novembre 2017 Statut Membre Dernière intervention 22 juin 2018 - Modifié le 3 nov. 2017 à 12:19
baladur13 Messages postés 46495 Date d'inscription mercredi 11 avril 2007 Statut Modérateur Dernière intervention 6 juin 2024 - 3 nov. 2017 à 22:26
Bonjour,
je possède un téléphone fixe Gigaset AS 405 A,
Malgré des batteries neuves celui ci m'indique lorsque je le pose sur son socle "batteries vides"
Comment savoir ou est la panne ?
Je vous remercie de votre attention, et vous prie de croire en mes sincères sentiments.
A voir également:

2 réponses

baladur13 Messages postés 46495 Date d'inscription mercredi 11 avril 2007 Statut Modérateur Dernière intervention 6 juin 2024 13 266
3 nov. 2017 à 14:48
Bonjour,
Vérifier :
- que les batteries sont bien installées dans le bon sens.
- que la prise électrique qui alimente la base chargeur est bien opérationnelle.
3
elgira Messages postés 9 Date d'inscription vendredi 3 novembre 2017 Statut Membre Dernière intervention 22 juin 2018
3 nov. 2017 à 21:09
Bonjour,
Merci de me répondre, j'ai oté les batteries , je les ai installées à nouveau dans le bon sens en faisant bien attention.
Je ne vois rien d'anormal sur la prise électrique qui alimente le chargeur.
Je me souviens il y a environ 2 mois, j'ai trouvé que mon téléphone était chaud, ça m'a un peu inquiétée et je l'ai débranché quelques heures. puis il a fonctionné sans chauffer par la suite.était-ce le signe d'une future panne ?
0