Asus qui ne demarre dans le bios [Résolu]

Signaler
Messages postés
111
Date d'inscription
samedi 23 novembre 2019
Statut
Membre
Dernière intervention
19 novembre 2020
-
Messages postés
41984
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
24 novembre 2020
-
Bonjour à tous
J'ai un pc qui ne démarre que dans le bios
J'ai vu dans d'autres forum qu'il fallait aller dans boot et mettre "enabled" pour fast boot et launch csm mais je n'arrive pas à aller sur la ligne launch csm qui est "disabled"
Un petit coup de pouce !!!
Merci ????


47 réponses

Messages postés
41984
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
24 novembre 2020
4 532
salut

la date et l'heure ne sont pas correctes dans le Bios



règle les et sauvegarde avec F10 et Y (YES)

regarde ce que ça donne au démarrage

@+
Messages postés
1199
Date d'inscription
dimanche 29 septembre 2019
Statut
Membre
Dernière intervention
16 novembre 2020
79
Bonjour, Si l’heure n’est pas bonne c’est que la pile du BIOS doit être morte
Messages postés
111
Date d'inscription
samedi 23 novembre 2019
Statut
Membre
Dernière intervention
19 novembre 2020

J'ai essayé de la modifier mais j'arrive à changer le jour mais je n'arrive pas à passer sur le mois

Et pour la pile, sur un portable ça se change ? Assez facilement ?
Messages postés
41984
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
24 novembre 2020
4 532
re

J'ai essayé de la modifier mais j'arrive à changer le jour mais je n'arrive pas à passer sur le mois


avec les flèches directionnelles, regarde si tu peux passer sur le mois, puis sur l'année

si ça ne fonctionne pas, utilise la touche TAB



Et pour la pile, sur un portable ça se change ? Assez facilement ?

il faudrait le modèle de ton pc pour trouver 1 vidéo

@+
Messages postés
111
Date d'inscription
samedi 23 novembre 2019
Statut
Membre
Dernière intervention
19 novembre 2020

Quand je rentre le jour et que j'appuie sur la flèche de droite, je change d'onglet et quand j'appuie sur tab, ça passe sur le mois mais le jour revient à 01


Modèle Asus R556Y
Messages postés
41984
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
24 novembre 2020
4 532
re

la pile est "morte"

regarde cette vidéo --> clique ici

PS: ce n'est pas le modèle de ton pc, mais je pense que le démontage est identique

l'image de la pile



@+
Messages postés
111
Date d'inscription
samedi 23 novembre 2019
Statut
Membre
Dernière intervention
19 novembre 2020

Ok
Je vais regarder ça quand j'aurai un peu de temps...
Sais tu quel modèle de pile il faut ?
Et après le pc redémarre normal ou il faut faire des manip ??
En tous les cas merci pour ton aide et tes infos !
Messages postés
41984
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
24 novembre 2020
4 532
re

Sais tu quel modèle de pile il faut ?

une CR2032, et tu regardes ce qui est inscrit sur la pile

PS: tu en trouves en super/hypermarché, et ça vaut 2-3 Euros --> clique ici


sur ta carte mère, je pense qu'elle se présente comme ceci (avec le cash)


Et après le pc redémarre normal ou il faut faire des manip ??

quand la pile sera changée, tu devras régler l'heure et la date dans le Bios et sauvegarder avec F10 et Y (YES)

si tu as des questions...

@+

Messages postés
111
Date d'inscription
samedi 23 novembre 2019
Statut
Membre
Dernière intervention
19 novembre 2020

A première vue je ne vois pas la pile.....
Messages postés
41984
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
24 novembre 2020
4 532
re

au dos du pc, tu as bien cette "trappe" pour la barette de RAM?



@+
Messages postés
111
Date d'inscription
samedi 23 novembre 2019
Statut
Membre
Dernière intervention
19 novembre 2020

Oui
bonjour, tu peux essayer de démonter la carte mère pour voir l'autre face. le pile est surement de l'autre côté
et en même temps un petit dépoussiérage ne lui fera pas de mal ;)
Messages postés
41984
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
24 novembre 2020
4 532
re

alors regarde cette vidéo --> clique ici

je vais la revisionner aussi :)

@+
Messages postés
111
Date d'inscription
samedi 23 novembre 2019
Statut
Membre
Dernière intervention
19 novembre 2020

Celle-ci je les regardé ça correspond à la même config que mon pc mais il ne parle pas de pile....
Ça peut être sous la carte mère ?
Si j'ai bien vu, la pile se trouve sous la carte mère à côté du ventilateur. Sinon peux-tu nous envoyer une photo de l'autre face de la carte mère ?
Messages postés
41984
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
24 novembre 2020
4 532
re

Ça peut être sous la carte mère ?

oui, mais je ne l'ai pas vue non plus dans la vidéo, et je l'ai pas encore revisionnée

regarde les captures d'écran de ce message --> clique ici

il n'y a que c'est 2 façons pour l'installation de la pile (avec ou sans le cash)

@+
Messages postés
111
Date d'inscription
samedi 23 novembre 2019
Statut
Membre
Dernière intervention
19 novembre 2020

Messages postés
111
Date d'inscription
samedi 23 novembre 2019
Statut
Membre
Dernière intervention
19 novembre 2020

Je ne la trouve pas !!!
C'est dingue j'ai l'impression d'avoir tout démonté !
Messages postés
41984
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
24 novembre 2020
4 532
re

je vais revisionner la vidéo

@+
Messages postés
111
Date d'inscription
samedi 23 novembre 2019
Statut
Membre
Dernière intervention
19 novembre 2020

Je viens de trouver une vidéo qui dit qu'il n'y a pas de pile bios, c'est pris en charge par la batterie...
Le problème est qu'on ne sait pas si c'est la carte mère ou que la batterie hs sans réinvestir dans une batterie... pas cool

Il y a un lien dans le premier commentaire....

Est-ce que le fait que la date n'était pas à jour peut certifier que c'est un problème de pile bios et pas carte mère ?
Messages postés
41984
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
24 novembre 2020
4 532
re

bien vu pour la vidéo où le gars explique qu'il n'y a pas de pile pour le Bios

Est-ce que le fait que la date n'était pas à jour peut certifier que c'est un problème de pile bios et pas carte mère ?

si c'était la carte mère, le pc ne démarrerait pas et tu n'aurais même pas accès au Bios

PS: j'irai couché moins c*n ce soir, car je n'avais pas encore jamais vu 1 pc sans pile pour le Bios

pour résoudre ton problème, il va falloir trouver 1 batterie et le pc n'est pas tout neuf...

regarde sur le Net si tu trouves ton bonheur, du style ce site --> clique ici

@+
Messages postés
111
Date d'inscription
samedi 23 novembre 2019
Statut
Membre
Dernière intervention
19 novembre 2020

Ok je te tiendrai au courant pour la suite mais en tous les cas un grand merci !!
Bonne soirée
Messages postés
41984
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
24 novembre 2020
4 532
re

pas de souci pour l'aide :)

Bonne soirée à toi aussi

@+
Bonjour
J'ai reçu la batterie, je l'ai installée, j'arrive à mettre la date après je fais f10 et ça redémarre sur le bios.....