Sony MHC-V11

[Fermé]
Signaler
Messages postés
1
Date d'inscription
jeudi 9 avril 2020
Statut
Membre
Dernière intervention
9 avril 2020
-
Messages postés
13759
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
27 juillet 2021
-
Bonjour,
Je me permet de sollicité votre aide, je possède 2 enceintes Sony MHC-V11, l'une ne s'allume plus, du coup j'ai eu une (mauvaise) idée, faire des tests croisé. du coup grâce a ce test j'ai pu identifié la carte qui pose problème, il s'agit de la (carte mère (Sony 40BHX2241-MAF2G)), mais je saurait pas forcement identifié le composant défectueux, je voulais savoir si vous aviez des idée ou déjà rencontré ce problème?

De plus lors du remontage de la seconde enceinte, j'ai bien le "HELLO" qui apparaît ainsi que la lumière bleu de l'enceinte, mais elle boot et fait que ça. Des idées pour ce désagrément?

Je vous remercie par avance du temps que vous accorderais a mes problèmes.

1 réponse

Messages postés
13759
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
27 juillet 2021
2 506
Salut,

Je n'ai pas d'idée sur le(s) composant(s) qui serai(en)t foiré(s) dans l'histoire, mais après ce que j'ai vu ça ne m'étonne pas que ça tombe en rade, c'est fabriqué par SAMSUNG pour sony...

CLIC là-dessus ►►►https://articulo.mercadolibre.com.mx/MLM-842529239-40bhx2241-maf2g-main-samsung-_JM#redirectedFromSimilar=https%3A%2F%2Farticulo.mercadolibre.com.mx%2FMLM-665035016-40bhx2241-maf2g-main-samsung-_JM◄◄◄

Petite question, il y a longtemps que tu as ces enceintes ?

Cdlt ;-)

1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci