Branchè mais pas de charge [Résolu]

Signaler
Messages postés
35
Date d'inscription
samedi 30 janvier 2016
Statut
Membre
Dernière intervention
1 avril 2020
-
Messages postés
35
Date d'inscription
samedi 30 janvier 2016
Statut
Membre
Dernière intervention
1 avril 2020
-
bonsoir tous le monde, soudainement mon telephone a cessé de charger, pourtant il y a un mois que je l ai achetè. voila ce qu il m affiche sur l écran lors du branchement: assurez vous que le câble et le chargeur sont correctement branchès

mec bcp pr vos réponses

1 réponse

Messages postés
5111
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
19 juin 2020
1 359
Bonsoir djosef85,

Il se peut que la tête du chargeur ou le câble soit défectueux.

Cordialement,
Messages postés
35
Date d'inscription
samedi 30 janvier 2016
Statut
Membre
Dernière intervention
1 avril 2020

merci pr tes réponses, le problème qui se pose matnant, comment je parviendrai à me débarrasser de cette mise à jour ?
Messages postés
5111
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
19 juin 2020
1 359 >
Messages postés
35
Date d'inscription
samedi 30 janvier 2016
Statut
Membre
Dernière intervention
1 avril 2020

Il faut que tu attentes une mise à jour correctif. Tu es surement pas le seul :)

Soit patient ;-)
Messages postés
35
Date d'inscription
samedi 30 janvier 2016
Statut
Membre
Dernière intervention
1 avril 2020

je vais attendre alors, merci mon frère, et je m excuse pour le dérangement
Messages postés
5111
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
19 juin 2020
1 359 >
Messages postés
35
Date d'inscription
samedi 30 janvier 2016
Statut
Membre
Dernière intervention
1 avril 2020

Avec plaisir :)

Je t'invite à mettre le sujet comme étant résolu.

AIDE : Marquer un fil de discussion comme étant résolu
Messages postés
35
Date d'inscription
samedi 30 janvier 2016
Statut
Membre
Dernière intervention
1 avril 2020

ok frère