Carte réseau disparue [Résolu/Fermé]

Signaler
Messages postés
6
Date d'inscription
vendredi 22 novembre 2019
Statut
Membre
Dernière intervention
24 novembre 2019
-
Messages postés
80927
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
3 décembre 2020
-
Bonjour,

J'ai un ordinateur Asus portable sous Windows 10.
La carte réseau a disparue du gestionnaire de périphérique !
Pouvez-vous m'aider svp ?
Merci

4 réponses

Messages postés
80927
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
3 décembre 2020
12 028
Bonjour,

Touche Windows + R
Tape --> devmgmt.msc et OK.

As-tu une rubrique --> autres périphériques ?

Tu as quoi dans cartes réseau ?

C'est quoi le no. du modèle exact d'Asus ?

Windows 10 est en 32 ou 64 bits ?

Messages postés
6
Date d'inscription
vendredi 22 novembre 2019
Statut
Membre
Dernière intervention
24 novembre 2019

Bonjour,
Avant tout merci pour votre aide

Non pas de rubrique "autres périphériques"
Question sur carte reseau : je n'en sais rien
A t on moyen de trouver cette info
Ref ordi : Desktop-ceo0r9r
Windows 1n en 64 (mais office en 32)
Messages postés
80927
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
3 décembre 2020
12 028
Les 2 cartes sont bien présentes dans cartes réseau sans alerte:
Realtek PCI (ethernet)
Atheros (wireless)

Messages postés
6
Date d'inscription
vendredi 22 novembre 2019
Statut
Membre
Dernière intervention
24 novembre 2019

Bonjour....êtes vous présent?
Messages postés
6
Date d'inscription
vendredi 22 novembre 2019
Statut
Membre
Dernière intervention
24 novembre 2019

Que dois je faire svp ?
Messages postés
80927
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
3 décembre 2020
12 028
Manque d'infos concernant le problème.

Messages postés
6
Date d'inscription
vendredi 22 novembre 2019
Statut
Membre
Dernière intervention
24 novembre 2019

Pardon je vais tenter d'être plus explicite.
Connexion au réseau wifi impossible
Wifi non connectée... mise a jour pilotes faite. Lancement diag fait sans détection de problème... je sèche !

Messages postés
6
Date d'inscription
vendredi 22 novembre 2019
Statut
Membre
Dernière intervention
24 novembre 2019

Rebonjour,
Je viens de trouver la solution...comme après la mise à jour toujours rien... j'ai lancé la restauration du pilote.
Puis redémarrage portable et là tout semble revenu.
Maintenant je sais où est la carte réseau.
Merci d'avoir pris de temps...
Si par hasard... j'aurais oublié qq chose, un conseil... n'hésitez pas.
Bonne journée
Messages postés
80927
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
3 décembre 2020
12 028
Content pour toi.
Bonne journée.