Problème box internet swisscom

[Résolu/Fermé]
Signaler
Messages postés
57
Date d'inscription
samedi 1 décembre 2018
Statut
Membre
Dernière intervention
11 juillet 2021
-
Messages postés
57
Date d'inscription
samedi 1 décembre 2018
Statut
Membre
Dernière intervention
11 juillet 2021
-
Bonjour
au début tout vas bien ma box internet s'allume le voyant clignotent rouge et ensuite il clignote rouge et blanc en continu alors que normalement sa devraient juste être blanc fixe et plus de sa dans les paramètres de ma box (192.168.1.1) sa met qu'internet ne passe pas et pourtant j'ai tout de même internet vu que j'ai pus poster ce message
Merci d'avance

1 réponse

Messages postés
99953
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
31 juillet 2021
12 488
Salut,
Si tu n'as pas de problème, pourquoi t'en rajoutes tu ?
Pour les voyants, essaie plutôt de lire ta documentation pour dire ce qu'ils signifient, parce que la couleur, sans savoir à quoi ils servent, ça ne va pas bien loin.
Messages postés
57
Date d'inscription
samedi 1 décembre 2018
Statut
Membre
Dernière intervention
11 juillet 2021

je sais déja ce que signifie les couleurs du voyant (rouge : non-connecter a internet et blanc : connecter a internet )
et oui il y a un problème vus que sa me met qu'internet ne passe pas alors que si
Messages postés
99953
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
31 juillet 2021
12 488 >
Messages postés
57
Date d'inscription
samedi 1 décembre 2018
Statut
Membre
Dernière intervention
11 juillet 2021

ça te met ça où que internet ne passe pas ?
Si le voyant clignote, c'est sans doute pour signaler du traffic.
Messages postés
57
Date d'inscription
samedi 1 décembre 2018
Statut
Membre
Dernière intervention
11 juillet 2021

dans les paramètres de la box mais c'est bon c'est finalement régler (j'ai dus reset la box)