Lenovo PXE-MOF: Exiting PXE-ROM [Fermé]

Signaler
-
Messages postés
17097
Date d'inscription
dimanche 25 juillet 2010
Statut
Membre
Dernière intervention
21 juillet 2020
-
Bonjour,

Mon PC portable refuse de démarrer correctement et affiche quand je l'allume:
-Le logo
-Intel UNDI, PXE-2.1(build 083)
Copyright (C) 1997-2000 Intel Corporation

This Production is covered by one or of the following parents: US6,570,884, US6,115,776 ans US6,327,625

Realtek PCle FE Family Controller séries v1.32 (07/01/13)
PXE-E61: Media test failure, check câble

PXE-MOF: Exiting PXE-ROM



J"ai commencer as chercher des réponses sur internet en regardant des vidéos mais je n'ai rien trouver qui marche (appuier sur la touche F2 par exemple)

Merci


Configuration: Android / Chrome 70.0.3538.80

1 réponse

Messages postés
17097
Date d'inscription
dimanche 25 juillet 2010
Statut
Membre
Dernière intervention
21 juillet 2020
1 528
Bonjour,
Vous avez contrôlé si le D.D. est bien en place ?

Ensuite, si vous avez effectué une mise à jour du bios, possible que la séquence de boot est bougée.

Puis le D.D. peut avoir lâché.

Donc tout contrôler et étape par étape.

Bon courage.
Bonjour,
Merci pour votre aide mais je ne peut rien faire avec mon pc je ne peut même pas ouvrir les paramètres de mon pc avec F2; le D.D a l'air bon, par ailleurs si je branche mon pc a internet ça me met un nouveau texte, puis une recherche qui dure 20s enfin mon pc redémarre pour relancer le texte et la recherche ,redémarrage, ect...
Messages postés
17097
Date d'inscription
dimanche 25 juillet 2010
Statut
Membre
Dernière intervention
21 juillet 2020
1 528
Pour moi, le Disque Dur est H.S. .