Violation protocole navigateur, contenu corrompu [Fermé]

Signaler
Messages postés
5
Date d'inscription
samedi 8 septembre 2018
Statut
Membre
Dernière intervention
6 mai 2020
-
 Antho -
Bonjour à tous les membres de ce forum et merci d'avance de votre aide.

Suite au telechargement avec firefox sur "Cublic" des logiciels Gopro studio et "Quick time" ,puis après avoir branché ma Gopro au PC avec window10 pour charger une video de la Gopro . Mes navigateurs ne marche plus Firefox et Google mon envoyé ce message d'erreur:

Erreur dû au contenu CORROMPU avec violation de protocole réseau qui ne peut pas etre corrigé,
une erreur dans les transmission de donnée à été détecté,
contacter le propriétaire du site pour l'informer du problème;

Et ceci sur chaque onglet des 2 navigateurs
j'ai essayé d' utilise un point de restauration fait juste avant le téléchargement mais cela ne marche pas , heureusement j'ai un vieux Pc qui est a la meme adresse IP] et même serveur ,ce qui me permet de vous contacter pour demander votre aide , merci
Cordialement.

3 réponses

Pour ma part c'est la date et l'heure qui n'était pas bien configuré.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57880 internautes nous ont dit merci ce mois-ci


bjr

Effacez l' historique de chaque navigateur ( cache cookies ) .

vous supprimez quick time et vous lisez avec vlc
merci beaucoup pour ta réponse , je vais faire tes recommandations et je te teins au courant du résultat
cordialement
Messages postés
5
Date d'inscription
samedi 8 septembre 2018
Statut
Membre
Dernière intervention
6 mai 2020

J'ai fait la manip mais cela n'a pas marché , merci ,je vais continué a chercher AB
merci pour ton conseil , mais ce n'est pas agressif , simplement la fatigue après des heures a taper sur un vieux PC ou il faut changer a chaque fois une touche pour changer de minuscule a majuscule surtout avec le bas droit paralyser par la maladie ,bonne journée a toi
cordialement